<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Unión de Alemanes Libres y sus descendientes de Valle María celebra 30 años de su fundación | SOL Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://solnoticias.com.ar/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n.jpg" /><link rel="icon" type="image/png" href="https://solnoticias.com.ar/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Feed" href="https://solnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; RSS de los comentarios" href="https://solnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Unión de Alemanes Libres y sus descendientes de Valle María celebra 30 años de su fundación RSS de los comentarios" href="https://solnoticias.com.ar/union-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/solnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.22"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='https://solnoticias.com.ar/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://solnoticias.com.ar/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://solnoticias.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='topbar-css'  href='https://solnoticias.com.ar/wp-content/plugins/top-bar/inc/../css/topbar_style.css?ver=4.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://solnoticias.com.ar/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://solnoticias.com.ar/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://solnoticias.com.ar/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.4.3' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://solnoticias.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://solnoticias.com.ar/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://solnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://solnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://solnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/solnoticias.com.ar";
var ihc_ajax_url = "https:\/\/solnoticias.com.ar\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://solnoticias.com.ar/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpbr_settings = {"fixed":"notfixed","user_who":"notloggedin","guests_or_users":"all","message":"Click aqu\u00ed para activar las notificaciones y recibir las noticias en tu escritorio.","status":"inactive","yn_button":"button","color":"#ffd202","button_text":"ACTIVAR","button_url":"","button_behavior":"samewindow","is_admin_bar":"no","detect_sticky":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/top-bar/inc/../js/tpbr_front.min.js?ver=4.7.22'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-168013299-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["solnoticias.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-168013299-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel='https://api.w.org/' href='https://solnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://solnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://solnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Presentación del audiovisual «En tierra de hombres a caballo»' href='https://solnoticias.com.ar/presentacion-del-audiovisual-en-tierra-de-hombres-a-caballo/' />
<meta name="generator" content="WordPress 4.7.22" />
<link rel="canonical" href="https://solnoticias.com.ar/union-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion/" />
<link rel='shortlink' href='https://solnoticias.com.ar/?p=57821' />
<link rel="alternate" type="application/json+oembed" href="https://solnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsolnoticias.com.ar%2Funion-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://solnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsolnoticias.com.ar%2Funion-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.50.0" />			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/solnoticias.com.ar\/wp-admin\/","wpRestNonce":"04249cb663","wpRestUrl":"https:\/\/solnoticias.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://solnoticias.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8a3baeb0-bf95-48d1-8284-6b90a78b7fd4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "solnoticias";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Sol Medios desea mostrarte notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede darse de baja en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "http://sol1079.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click en permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1041288267082577" crossorigin="anonymous"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168013299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168013299-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://solnoticias.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://solnoticias.com.ar/category/region/",
                                "name": "Región"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://solnoticias.com.ar/union-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion/",
                                "name": "Unión de Alemanes Libres y sus descendientes de Valle María celebra 30..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://solnoticias.com.ar/wp-content/uploads/2021/11/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3_.png" sizes="32x32" />
<link rel="icon" href="https://solnoticias.com.ar/wp-content/uploads/2021/11/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3_.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://solnoticias.com.ar/wp-content/uploads/2021/11/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3_.png" />
<meta name="msapplication-TileImage" content="https://solnoticias.com.ar/wp-content/uploads/2021/11/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3_.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}

.ultimo-momento .td-trending-now-title{
//visibility:hidden;
}

.ultimo-momento .td-next-prev-wrap{
visibility:hidden;
}

.ultimo-momento .td-module-title a{
color:#ffffff;
}


.ultimo-momento .td-trending-now-wrapper{
background-color:#ba422a;
}

.td_block_image_box .td-small-image .td-custom-image a{
 height:80px;
}		</style>
	
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-57821 single-format-standard union-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="https://solnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://solnoticias.com.ar/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="https://solnoticias.com.ar/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41"><a href="/?cat=15">Provinciales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://solnoticias.com.ar/category/provinciales/covid/">Covid</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://solnoticias.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6257"><a href="https://solnoticias.com.ar/category/politicas/">Políticas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://solnoticias.com.ar/category/politicas/editoriales/">Editoriales</a></li>
</ul>
</li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272"><a href="https://solnoticias.com.ar/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://solnoticias.com.ar/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://solnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="https://solnoticias.com.ar/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="https://solnoticias.com.ar/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="https://solnoticias.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="https://solnoticias.com.ar/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="https://solnoticias.com.ar/category/politicas/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://solnoticias.com.ar/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://solnoticias.com.ar/">
                <img src="https://solnoticias.com.ar/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
                <span class="td-visual-hidden">SOL Noticias</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_621cb68828d27_rand td_block_template_1"><a href="#" onclick="RadioEnVivo();"><img src="https://solnoticias.com.ar/wp-content/uploads/2021/01/sol-radio-header.png" border="0" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://solnoticias.com.ar/">
            <img src="https://solnoticias.com.ar/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://solnoticias.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_621cb68829bdd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_621cb68829bdd" ><script>var block_td_uid_2_621cb68829bdd = new tdBlock();
block_td_uid_2_621cb68829bdd.id = "td_uid_2_621cb68829bdd";
block_td_uid_2_621cb68829bdd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_621cb68829bdd_rand","tdc_css_class":"td_uid_2_621cb68829bdd_rand","tdc_css_class_style":"td_uid_2_621cb68829bdd_rand_style"}';
block_td_uid_2_621cb68829bdd.td_column_number = "3";
block_td_uid_2_621cb68829bdd.block_type = "td_block_mega_menu";
block_td_uid_2_621cb68829bdd.post_count = "4";
block_td_uid_2_621cb68829bdd.found_posts = "3271";
block_td_uid_2_621cb68829bdd.header_color = "";
block_td_uid_2_621cb68829bdd.ajax_pagination_infinite_stop = "";
block_td_uid_2_621cb68829bdd.max_num_pages = "818";
tdBlocksArray.push(block_td_uid_2_621cb68829bdd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_621cb68829bdd" id="td_uid_3_621cb6882d331" data-td_block_id="td_uid_2_621cb68829bdd" data-td_filter_value="" href="https://solnoticias.com.ar/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_621cb68829bdd"  id="td_uid_4_621cb6882d365" data-td_block_id="td_uid_2_621cb68829bdd" data-td_filter_value="2669" href="https://solnoticias.com.ar/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_2_621cb68829bdd"  id="td_uid_5_621cb6882d398" data-td_block_id="td_uid_2_621cb68829bdd" data-td_filter_value="2668" href="https://solnoticias.com.ar/category/locales/hcd/">HCD</a></div></div><div id=td_uid_2_621cb68829bdd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/los-brigadistas-regresaron-de-corrientes-y-fueron-recibidos-con-una-caravana-sorpresa/" rel="bookmark" class="td-image-wrap" title="Los brigadistas regresaron de Corrientes y fueron recibidos con una caravana sorpresa"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/caravana-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/caravana-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/caravana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los brigadistas regresaron de Corrientes y fueron recibidos con una caravana sorpresa"/></a></div>                <a href="https://solnoticias.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/los-brigadistas-regresaron-de-corrientes-y-fueron-recibidos-con-una-caravana-sorpresa/" rel="bookmark" title="Los brigadistas regresaron de Corrientes y fueron recibidos con una caravana sorpresa">Los brigadistas regresaron de Corrientes y fueron recibidos con una caravana&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/gestionan-la-ampliacion-de-la-red-de-gas-natural/" rel="bookmark" class="td-image-wrap" title="Gestionan la ampliación de la red de gas natural"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/gas2-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/gas2-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/gas2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gestionan la ampliación de la red de gas natural"/></a></div>                <a href="https://solnoticias.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/gestionan-la-ampliacion-de-la-red-de-gas-natural/" rel="bookmark" title="Gestionan la ampliación de la red de gas natural">Gestionan la ampliación de la red de gas natural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/apertura-de-sesiones-ordinarias-del-hcd-de-crespo/" rel="bookmark" class="td-image-wrap" title="Apertura de sesiones ordinarias del HCD de Crespo"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/dario-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/dario-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/dario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apertura de sesiones ordinarias del HCD de Crespo"/></a></div>                <a href="https://solnoticias.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/apertura-de-sesiones-ordinarias-del-hcd-de-crespo/" rel="bookmark" title="Apertura de sesiones ordinarias del HCD de Crespo">Apertura de sesiones ordinarias del HCD de Crespo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/feriado-de-carnaval-se-suspende-la-atencion-en-administracion-y-vacunacion-del-hospital/" rel="bookmark" class="td-image-wrap" title="Feriado: Se suspende la atención en administración y vacunación del hospital"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/hospital4-1-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/hospital4-1-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/hospital4-1-100x70.jpg 100w, https://solnoticias.com.ar/wp-content/uploads/2022/02/hospital4-1-265x183.jpg 265w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feriado: Se suspende la atención en administración y vacunación del hospital"/></a></div>                <a href="https://solnoticias.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/feriado-de-carnaval-se-suspende-la-atencion-en-administracion-y-vacunacion-del-hospital/" rel="bookmark" title="Feriado: Se suspende la atención en administración y vacunación del hospital">Feriado: Se suspende la atención en administración y vacunación del hospital</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_621cb68829bdd" data-td_block_id="td_uid_2_621cb68829bdd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_621cb68829bdd" data-td_block_id="td_uid_2_621cb68829bdd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_621cb6882f5bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_621cb6882f5bb" ><script>var block_td_uid_6_621cb6882f5bb = new tdBlock();
block_td_uid_6_621cb6882f5bb.id = "td_uid_6_621cb6882f5bb";
block_td_uid_6_621cb6882f5bb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_621cb6882f5bb_rand","tdc_css_class":"td_uid_6_621cb6882f5bb_rand","tdc_css_class_style":"td_uid_6_621cb6882f5bb_rand_style"}';
block_td_uid_6_621cb6882f5bb.td_column_number = "3";
block_td_uid_6_621cb6882f5bb.block_type = "td_block_mega_menu";
block_td_uid_6_621cb6882f5bb.post_count = "4";
block_td_uid_6_621cb6882f5bb.found_posts = "1864";
block_td_uid_6_621cb6882f5bb.header_color = "";
block_td_uid_6_621cb6882f5bb.ajax_pagination_infinite_stop = "";
block_td_uid_6_621cb6882f5bb.max_num_pages = "466";
tdBlocksArray.push(block_td_uid_6_621cb6882f5bb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_621cb6882f5bb" id="td_uid_7_621cb68831c33" data-td_block_id="td_uid_6_621cb6882f5bb" data-td_filter_value="" href="https://solnoticias.com.ar/category/provinciales/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_621cb6882f5bb"  id="td_uid_8_621cb68831c66" data-td_block_id="td_uid_6_621cb6882f5bb" data-td_filter_value="4181" href="https://solnoticias.com.ar/category/provinciales/covid/">Covid</a></div></div><div id=td_uid_6_621cb6882f5bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/renovaron-alerta-por-fuertes-tormentas-para-todo-entre-rios/" rel="bookmark" class="td-image-wrap" title="Renovaron alerta por fuertes tormentas para todo Entre Ríos"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/lluvia2-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/lluvia2-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/lluvia2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renovaron alerta por fuertes tormentas para todo Entre Ríos"/></a></div>                <a href="https://solnoticias.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/renovaron-alerta-por-fuertes-tormentas-para-todo-entre-rios/" rel="bookmark" title="Renovaron alerta por fuertes tormentas para todo Entre Ríos">Renovaron alerta por fuertes tormentas para todo Entre Ríos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/el-becario-inicio-el-periodo-de-inscripcion-para-acceder-a-las-becas-del-nivel-secundario/" rel="bookmark" class="td-image-wrap" title="El Becario inició el período de inscripción para acceder a las becas del nivel secundario"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/becario-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/becario-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/becario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Becario inició el período de inscripción para acceder a las becas del nivel secundario"/></a></div>                <a href="https://solnoticias.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/el-becario-inicio-el-periodo-de-inscripcion-para-acceder-a-las-becas-del-nivel-secundario/" rel="bookmark" title="El Becario inició el período de inscripción para acceder a las becas del nivel secundario">El Becario inició el período de inscripción para acceder a las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/alerta-por-tormenta-para-entre-rios-y-todo-corrientes-afectada-por-incendios/" rel="bookmark" class="td-image-wrap" title="Alerta por tormenta para Entre Ríos y todo Corrientes afectada por incendios"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/alerta-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/alerta-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/alerta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alerta por tormenta para Entre Ríos y todo Corrientes afectada por incendios"/></a></div>                <a href="https://solnoticias.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/alerta-por-tormenta-para-entre-rios-y-todo-corrientes-afectada-por-incendios/" rel="bookmark" title="Alerta por tormenta para Entre Ríos y todo Corrientes afectada por incendios">Alerta por tormenta para Entre Ríos y todo Corrientes afectada por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/la-tarifa-de-gas-subira-hasta-20-para-los-residenciales-y-un-15-para-las-pymes-a-partir-de-marzo/" rel="bookmark" class="td-image-wrap" title="La tarifa de gas subirá hasta 20% para los residenciales y un 15% para las pymes a partir de marzo"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/gas-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/gas-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/gas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La tarifa de gas subirá hasta 20% para los residenciales y un 15% para las pymes a partir de marzo"/></a></div>                <a href="https://solnoticias.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/la-tarifa-de-gas-subira-hasta-20-para-los-residenciales-y-un-15-para-las-pymes-a-partir-de-marzo/" rel="bookmark" title="La tarifa de gas subirá hasta 20% para los residenciales y un 15% para las pymes a partir de marzo">La tarifa de gas subirá hasta 20% para los residenciales y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_621cb6882f5bb" data-td_block_id="td_uid_6_621cb6882f5bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_621cb6882f5bb" data-td_block_id="td_uid_6_621cb6882f5bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_621cb68833991_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_621cb68833991" ><script>var block_td_uid_9_621cb68833991 = new tdBlock();
block_td_uid_9_621cb68833991.id = "td_uid_9_621cb68833991";
block_td_uid_9_621cb68833991.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_621cb68833991_rand","tdc_css_class":"td_uid_9_621cb68833991_rand","tdc_css_class_style":"td_uid_9_621cb68833991_rand_style"}';
block_td_uid_9_621cb68833991.td_column_number = "3";
block_td_uid_9_621cb68833991.block_type = "td_block_mega_menu";
block_td_uid_9_621cb68833991.post_count = "5";
block_td_uid_9_621cb68833991.found_posts = "2636";
block_td_uid_9_621cb68833991.header_color = "";
block_td_uid_9_621cb68833991.ajax_pagination_infinite_stop = "";
block_td_uid_9_621cb68833991.max_num_pages = "528";
tdBlocksArray.push(block_td_uid_9_621cb68833991);
</script><div id=td_uid_9_621cb68833991 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/comenzo-la-copa-ciudad-de-crespo/" rel="bookmark" class="td-image-wrap" title="Comenzó la Copa Ciudad de Crespo"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/21a73094-a55d-4ec6-9914-0b852b5e18db-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/21a73094-a55d-4ec6-9914-0b852b5e18db-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/21a73094-a55d-4ec6-9914-0b852b5e18db-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó la Copa Ciudad de Crespo"/></a></div>                <a href="https://solnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/comenzo-la-copa-ciudad-de-crespo/" rel="bookmark" title="Comenzó la Copa Ciudad de Crespo">Comenzó la Copa Ciudad de Crespo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/hubo-noche-de-clasicos-en-la-liga-verano-de-clubes/" rel="bookmark" class="td-image-wrap" title="HUBO NOCHE DE CLÁSICOS EN LA LIGA VERANO DE CLUBES"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/f2b260eb-9287-4587-8907-44794ea75dfa-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/f2b260eb-9287-4587-8907-44794ea75dfa-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/f2b260eb-9287-4587-8907-44794ea75dfa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HUBO NOCHE DE CLÁSICOS EN LA LIGA VERANO DE CLUBES"/></a></div>                <a href="https://solnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/hubo-noche-de-clasicos-en-la-liga-verano-de-clubes/" rel="bookmark" title="HUBO NOCHE DE CLÁSICOS EN LA LIGA VERANO DE CLUBES">HUBO NOCHE DE CLÁSICOS EN LA LIGA VERANO DE CLUBES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/la-copa-ciudad-de-crespo-se-hace-realidad/" rel="bookmark" class="td-image-wrap" title="La Copa Ciudad de Crespo se hace realidad"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/d87183ec-656e-49c2-9d0e-eddb2aa91a5f-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/d87183ec-656e-49c2-9d0e-eddb2aa91a5f-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/d87183ec-656e-49c2-9d0e-eddb2aa91a5f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Copa Ciudad de Crespo se hace realidad"/></a></div>                <a href="https://solnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/la-copa-ciudad-de-crespo-se-hace-realidad/" rel="bookmark" title="La Copa Ciudad de Crespo se hace realidad">La Copa Ciudad de Crespo se hace realidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/liga-verano-de-clubes-fecha-postergada/" rel="bookmark" class="td-image-wrap" title="Liga Verano de Clubes: fecha postergada"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/2a5556e2-131a-4903-8db1-56039ddff151-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/2a5556e2-131a-4903-8db1-56039ddff151-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/2a5556e2-131a-4903-8db1-56039ddff151-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga Verano de Clubes: fecha postergada"/></a></div>                <a href="https://solnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/liga-verano-de-clubes-fecha-postergada/" rel="bookmark" title="Liga Verano de Clubes: fecha postergada">Liga Verano de Clubes: fecha postergada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/57808-2/" rel="bookmark" class="td-image-wrap" title="El paso de Marti Decoud por Santa Fe"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/c4a73a5c-4252-4fc0-8b1b-36ad68c3e2ea-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/c4a73a5c-4252-4fc0-8b1b-36ad68c3e2ea-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/c4a73a5c-4252-4fc0-8b1b-36ad68c3e2ea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El paso de Marti Decoud por Santa Fe"/></a></div>                <a href="https://solnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/57808-2/" rel="bookmark" title="El paso de Marti Decoud por Santa Fe">El paso de Marti Decoud por Santa Fe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_621cb68833991" data-td_block_id="td_uid_9_621cb68833991"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_621cb68833991" data-td_block_id="td_uid_9_621cb68833991"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="https://solnoticias.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_621cb68838aa2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_621cb68838aa2" ><script>var block_td_uid_10_621cb68838aa2 = new tdBlock();
block_td_uid_10_621cb68838aa2.id = "td_uid_10_621cb68838aa2";
block_td_uid_10_621cb68838aa2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_621cb68838aa2_rand","tdc_css_class":"td_uid_10_621cb68838aa2_rand","tdc_css_class_style":"td_uid_10_621cb68838aa2_rand_style"}';
block_td_uid_10_621cb68838aa2.td_column_number = "3";
block_td_uid_10_621cb68838aa2.block_type = "td_block_mega_menu";
block_td_uid_10_621cb68838aa2.post_count = "5";
block_td_uid_10_621cb68838aa2.found_posts = "1207";
block_td_uid_10_621cb68838aa2.header_color = "";
block_td_uid_10_621cb68838aa2.ajax_pagination_infinite_stop = "";
block_td_uid_10_621cb68838aa2.max_num_pages = "242";
tdBlocksArray.push(block_td_uid_10_621cb68838aa2);
</script><div id=td_uid_10_621cb68838aa2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/dos-jovenes-sufrieron-el-arrebato-de-sus-celulares-hay-un-menor-involucrado/" rel="bookmark" class="td-image-wrap" title="Dos jóvenes sufrieron el arrebato de sus celulares: Hay un menor involucrado"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/villa-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/villa-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/villa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos jóvenes sufrieron el arrebato de sus celulares: Hay un menor involucrado"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/dos-jovenes-sufrieron-el-arrebato-de-sus-celulares-hay-un-menor-involucrado/" rel="bookmark" title="Dos jóvenes sufrieron el arrebato de sus celulares: Hay un menor involucrado">Dos jóvenes sufrieron el arrebato de sus celulares: Hay un menor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/incautaron-neumaticos-que-eran-trasladados-ocultos-en-un-camion/" rel="bookmark" class="td-image-wrap" title="Incautaron neumáticos que eran trasladados ocultos en un camión"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/gchu-1-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/gchu-1-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/gchu-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incautaron neumáticos que eran trasladados ocultos en un camión"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/incautaron-neumaticos-que-eran-trasladados-ocultos-en-un-camion/" rel="bookmark" title="Incautaron neumáticos que eran trasladados ocultos en un camión">Incautaron neumáticos que eran trasladados ocultos en un camión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/camioneta-choco-desde-atras-a-un-automovil-en-ruta-131/" rel="bookmark" class="td-image-wrap" title="Camioneta chocó desde atrás a un automóvil en Ruta 131"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/ruta1312-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/ruta1312-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/ruta1312-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camioneta chocó desde atrás a un automóvil en Ruta 131"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/camioneta-choco-desde-atras-a-un-automovil-en-ruta-131/" rel="bookmark" title="Camioneta chocó desde atrás a un automóvil en Ruta 131">Camioneta chocó desde atrás a un automóvil en Ruta 131</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/despiste-y-vuelco-en-la-ruta-12-por-un-espejo-de-agua/" rel="bookmark" class="td-image-wrap" title="Despiste y vuelco en la Ruta 12 por un “espejo” de agua"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/camioneta-3-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/camioneta-3-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/camioneta-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Despiste y vuelco en la Ruta 12 por un “espejo” de agua"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/despiste-y-vuelco-en-la-ruta-12-por-un-espejo-de-agua/" rel="bookmark" title="Despiste y vuelco en la Ruta 12 por un “espejo” de agua">Despiste y vuelco en la Ruta 12 por un “espejo” de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/robo-una-motoguadana-junto-otros-elementos-y-los-escondio-fueron-recuperados-por-la-policia/" rel="bookmark" class="td-image-wrap" title="Robó una motoguadaña junto otros elementos y los escondió: Fueron recuperados por la Policía"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/ave..-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/ave..-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/ave..-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robó una motoguadaña junto otros elementos y los escondió: Fueron recuperados por la Policía"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/robo-una-motoguadana-junto-otros-elementos-y-los-escondio-fueron-recuperados-por-la-policia/" rel="bookmark" title="Robó una motoguadaña junto otros elementos y los escondió: Fueron recuperados por la Policía">Robó una motoguadaña junto otros elementos y los escondió: Fueron recuperados&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_621cb68838aa2" data-td_block_id="td_uid_10_621cb68838aa2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_621cb68838aa2" data-td_block_id="td_uid_10_621cb68838aa2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="https://solnoticias.com.ar/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_621cb6883ce6c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_621cb6883ce6c" ><script>var block_td_uid_11_621cb6883ce6c = new tdBlock();
block_td_uid_11_621cb6883ce6c.id = "td_uid_11_621cb6883ce6c";
block_td_uid_11_621cb6883ce6c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_621cb6883ce6c_rand","tdc_css_class":"td_uid_11_621cb6883ce6c_rand","tdc_css_class_style":"td_uid_11_621cb6883ce6c_rand_style"}';
block_td_uid_11_621cb6883ce6c.td_column_number = "3";
block_td_uid_11_621cb6883ce6c.block_type = "td_block_mega_menu";
block_td_uid_11_621cb6883ce6c.post_count = "4";
block_td_uid_11_621cb6883ce6c.found_posts = "1861";
block_td_uid_11_621cb6883ce6c.header_color = "";
block_td_uid_11_621cb6883ce6c.ajax_pagination_infinite_stop = "";
block_td_uid_11_621cb6883ce6c.max_num_pages = "466";
tdBlocksArray.push(block_td_uid_11_621cb6883ce6c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_621cb6883ce6c" id="td_uid_12_621cb6883f14b" data-td_block_id="td_uid_11_621cb6883ce6c" data-td_filter_value="" href="https://solnoticias.com.ar/category/politicas/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_621cb6883ce6c"  id="td_uid_13_621cb6883f17c" data-td_block_id="td_uid_11_621cb6883ce6c" data-td_filter_value="24" href="https://solnoticias.com.ar/category/politicas/editoriales/">Editoriales</a></div></div><div id=td_uid_11_621cb6883ce6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/el-ciclo-lectivo-comienza-sin-medidas-de-fuerza-en-entre-rios/" rel="bookmark" class="td-image-wrap" title="El ciclo lectivo comienza sin medidas de fuerza en Entre Ríos"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/cge-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/cge-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/cge-100x70.png 100w, https://solnoticias.com.ar/wp-content/uploads/2022/02/cge-534x369.png 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ciclo lectivo comienza sin medidas de fuerza en Entre Ríos"/></a></div>                <a href="https://solnoticias.com.ar/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/el-ciclo-lectivo-comienza-sin-medidas-de-fuerza-en-entre-rios/" rel="bookmark" title="El ciclo lectivo comienza sin medidas de fuerza en Entre Ríos">El ciclo lectivo comienza sin medidas de fuerza en Entre Ríos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/los-tiros-libres-de-jhonny-villarruel-887/" rel="bookmark" class="td-image-wrap" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2020/09/jhonny-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2020/09/jhonny-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2020/09/jhonny-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"/></a></div>                <a href="https://solnoticias.com.ar/category/politicas/editoriales/" class="td-post-category">Editoriales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/los-tiros-libres-de-jhonny-villarruel-887/" rel="bookmark" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL">LOS TIROS LIBRES DE JHONNY VILLARRUEL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/los-tiros-libres-de-jhonny-villarruel-886/" rel="bookmark" class="td-image-wrap" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2020/09/jhonny-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2020/09/jhonny-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2020/09/jhonny-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"/></a></div>                <a href="https://solnoticias.com.ar/category/politicas/editoriales/" class="td-post-category">Editoriales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/los-tiros-libres-de-jhonny-villarruel-886/" rel="bookmark" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL">LOS TIROS LIBRES DE JHONNY VILLARRUEL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/los-tiros-libres-de-jhonny-villarruel-885/" rel="bookmark" class="td-image-wrap" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2020/09/jhonny-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2020/09/jhonny-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2020/09/jhonny-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"/></a></div>                <a href="https://solnoticias.com.ar/category/politicas/editoriales/" class="td-post-category">Editoriales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/los-tiros-libres-de-jhonny-villarruel-885/" rel="bookmark" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL">LOS TIROS LIBRES DE JHONNY VILLARRUEL</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_621cb6883ce6c" data-td_block_id="td_uid_11_621cb6883ce6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_621cb6883ce6c" data-td_block_id="td_uid_11_621cb6883ce6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-272"><a href="https://solnoticias.com.ar/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_621cb68840b1b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_621cb68840b1b" ><script>var block_td_uid_14_621cb68840b1b = new tdBlock();
block_td_uid_14_621cb68840b1b.id = "td_uid_14_621cb68840b1b";
block_td_uid_14_621cb68840b1b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_621cb68840b1b_rand","tdc_css_class":"td_uid_14_621cb68840b1b_rand","tdc_css_class_style":"td_uid_14_621cb68840b1b_rand_style"}';
block_td_uid_14_621cb68840b1b.td_column_number = "3";
block_td_uid_14_621cb68840b1b.block_type = "td_block_mega_menu";
block_td_uid_14_621cb68840b1b.post_count = "5";
block_td_uid_14_621cb68840b1b.found_posts = "2656";
block_td_uid_14_621cb68840b1b.header_color = "";
block_td_uid_14_621cb68840b1b.ajax_pagination_infinite_stop = "";
block_td_uid_14_621cb68840b1b.max_num_pages = "532";
tdBlocksArray.push(block_td_uid_14_621cb68840b1b);
</script><div id=td_uid_14_621cb68840b1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/union-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion/" rel="bookmark" class="td-image-wrap" title="Unión de Alemanes Libres y sus descendientes de Valle María celebra 30 años de su fundación"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n-100x70.jpg 100w, https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unión de Alemanes Libres y sus descendientes de Valle María celebra 30 años de su fundación"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/union-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion/" rel="bookmark" title="Unión de Alemanes Libres y sus descendientes de Valle María celebra 30 años de su fundación">Unión de Alemanes Libres y sus descendientes de Valle María celebra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/presentacion-del-audiovisual-en-tierra-de-hombres-a-caballo/" rel="bookmark" class="td-image-wrap" title="Presentación del audiovisual «En tierra de hombres a caballo»"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/Spartzenkutter-Audiovisual-En-tierra-de-hombres-a-caballo-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/Spartzenkutter-Audiovisual-En-tierra-de-hombres-a-caballo-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/Spartzenkutter-Audiovisual-En-tierra-de-hombres-a-caballo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentación del audiovisual «En tierra de hombres a caballo»"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/presentacion-del-audiovisual-en-tierra-de-hombres-a-caballo/" rel="bookmark" title="Presentación del audiovisual «En tierra de hombres a caballo»">Presentación del audiovisual «En tierra de hombres a caballo»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/exponen-en-plaza-malvinas-un-canon-antiaereo/" rel="bookmark" class="td-image-wrap" title="Exponen en Plaza Malvinas un cañón antiaéreo"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/HASENKAMP-Cañón-antiaéreo-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/HASENKAMP-Cañón-antiaéreo-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/HASENKAMP-Cañón-antiaéreo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exponen en Plaza Malvinas un cañón antiaéreo"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/exponen-en-plaza-malvinas-un-canon-antiaereo/" rel="bookmark" title="Exponen en Plaza Malvinas un cañón antiaéreo">Exponen en Plaza Malvinas un cañón antiaéreo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/las-colonias-en-aranguren-dejaron-un-balance-positivo/" rel="bookmark" class="td-image-wrap" title="Las colonias en Aranguren dejaron un balance positivo"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/ARANGUREN-Colonia-de-vacaciones-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/ARANGUREN-Colonia-de-vacaciones-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/ARANGUREN-Colonia-de-vacaciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las colonias en Aranguren dejaron un balance positivo"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/las-colonias-en-aranguren-dejaron-un-balance-positivo/" rel="bookmark" title="Las colonias en Aranguren dejaron un balance positivo">Las colonias en Aranguren dejaron un balance positivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/proyectan-mejoras-en-el-parque-los-teritos-de-racedo/" rel="bookmark" class="td-image-wrap" title="Proyectan mejoras en el parque Los Teritos de Racedo"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/RACEDO-Mejoras-en-Parque-Los-Teritos-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/RACEDO-Mejoras-en-Parque-Los-Teritos-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/RACEDO-Mejoras-en-Parque-Los-Teritos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proyectan mejoras en el parque Los Teritos de Racedo"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/proyectan-mejoras-en-el-parque-los-teritos-de-racedo/" rel="bookmark" title="Proyectan mejoras en el parque Los Teritos de Racedo">Proyectan mejoras en el parque Los Teritos de Racedo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_621cb68840b1b" data-td_block_id="td_uid_14_621cb68840b1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_621cb68840b1b" data-td_block_id="td_uid_14_621cb68840b1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="https://solnoticias.com.ar/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://solnoticias.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-57821" class="post-57821 post type-post status-publish format-standard has-post-thumbnail hentry category-region category-ultimas-noticias tag-uald" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://solnoticias.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Región" class="entry-crumb" href="https://solnoticias.com.ar/category/region/">Región</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Unión de Alemanes Libres y sus descendientes de Valle María celebra 30...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://solnoticias.com.ar/category/region/">Región</a></li><li class="entry-category"><a  href="https://solnoticias.com.ar/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Unión de Alemanes Libres y sus descendientes de Valle María celebra 30 años de su fundación</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://solnoticias.com.ar/author/gustavow/">Redaccion</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T07:09:14+00:00" >28 febrero 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-57821">1</span></div>                                <div class="td-post-comments"><a href="https://solnoticias.com.ar/union-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://solnoticias.com.ar/union-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsolnoticias.com.ar%2Funion-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Uni%C3%B3n+de+Alemanes+Libres+y+sus+descendientes+de+Valle+Mar%C3%ADa+celebra+30+a%C3%B1os+de+su+fundaci%C3%B3n&url=https%3A%2F%2Fsolnoticias.com.ar%2Funion-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://solnoticias.com.ar/union-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://solnoticias.com.ar/union-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion/&amp;media=https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n.jpg&description=Uni%C3%B3n+de+Alemanes+Libres+y+sus+descendientes+de+Valle+Mar%C3%ADa+celebra+30+a%C3%B1os+de+su+fundaci%C3%B3n">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Unión de Alemanes Libres y sus descendientes de Valle María celebra 30 años de su fundación %0A%0A https://solnoticias.com.ar/union-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n.jpg" data-caption=""><img width="696" height="628" class="entry-thumb td-modal-image" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n-696x628.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n-696x628.jpg 696w, https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n-300x271.jpg 300w, https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n-768x693.jpg 768w, https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n-465x420.jpg 465w, https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n.jpg 850w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="403498_103612573111202_477183415_n"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_15_621cb68848ac3_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><table style="width:100%" style="border-color:#ffffff;">
<tr>
<td style="width:50%"><a href="http://feller.com.ar" target="_blank"><img src="https://solnoticias.com.ar/wp-content/uploads/2021/01/FELLER-banner-300x600.gif" width="320"/></a></td>
<td width="10"></td>
<td style="width:50%"><img src="https://solnoticias.com.ar/wp-content/uploads/2021/05/Publicidad-animada-Spreafico-Equipamientos.gif" width="320"/><br /><br /><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="https://solnoticias.com.ar/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></td>
</tr>
</table></div><div data-draftjs-conductor-fragment="{&quot;blocks&quot;:[{&quot;key&quot;:&quot;9gv18&quot;,&quot;text&quot;:&quot;Te contamos la historia y las actividades programadas para festejar.  &quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[{&quot;offset&quot;:0,&quot;length&quot;:70,&quot;style&quot;:&quot;BOLD&quot;}],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;di81h&quot;,&quot;text&quot;:&quot;&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;2hil4&quot;,&quot;text&quot;:&quot; &quot;,&quot;type&quot;:&quot;atomic&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[{&quot;offset&quot;:0,&quot;length&quot;:1,&quot;key&quot;:0}],&quot;data&quot;:{}},{&quot;key&quot;:&quot;a2q1s&quot;,&quot;text&quot;:&quot;&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;2n15l&quot;,&quot;text&quot;:&quot;Este año  la Unión de Alemanes Libres y sus descendientes de Valle María celebra 30 años de su fundación. Detrás de esa fecha hay toda una historia de trabajo y dedicación de muchas personas que dejaron sus huellas e hicieron y continúan haciendo posible este gran proyecto.&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;96oq4&quot;,&quot;text&quot;:&quot;&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;8v323&quot;,&quot;text&quot;:&quot;En la década del ‘90, un grupo de personas coincidió en la necesidad de conformar una agrupación que nuclee a todas aquellas personas que de una u otra forma tengan alguna descendencia con lo que son las raíces traídas de la región del Volga. &quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;f34g8&quot;,&quot;text&quot;:&quot;&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;apbe3&quot;,&quot;text&quot;:&quot;Bajo ese pensamiento, el grupo logró en muy poco tiempo y con mucho esfuerzo conformar una comisión cuyo ideal y finalidad fue rescatar, preservar y difundir costumbres y tradiciones de los antepasados.&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;fr2ed&quot;,&quot;text&quot;:&quot;&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;5fjki&quot;,&quot;text&quot;:&quot;Fue así que en marzo de 1992 se conformó una asociación denominada “Unión de Alemanes Libres y sus Descendientes de Valle María”, sin fines de lucro. Al ser libre, como bien indica su nombre, no pertenece a ninguna federación nacional o provincial.&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;bo2aq&quot;,&quot;text&quot;:&quot;&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;85u9&quot;,&quot;text&quot;:&quot;El paso del tiempo&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[{&quot;offset&quot;:0,&quot;length&quot;:18,&quot;style&quot;:&quot;BOLD&quot;}],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;45c1d&quot;,&quot;text&quot;:&quot;A partir de allí, se fueron instalando sucesivos eventos con el fin de conseguir recursos económicos para la construcción de una sede propia, en donde realizar los futuros encuentros, luego de diez años de esfuerzo de mucha gente se concretó el sueño de los pioneros que pensaron en este proyecto.&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;coge&quot;,&quot;text&quot;:&quot;&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;5metc&quot;,&quot;text&quot;:&quot;Desde entonces, se organizan cinco fiestas anuales relacionadas con la institución y el pueblo de Valle María, comenzando en febrero, conmemorando la creación de la asociación, también en abril, celebrando las pascuas; en julio, con la fundación de la localidad; octubre, cuando se realiza un homenaje a las madres en su día, y diciembre, con la despedida de año con un gran baile familiar.&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;76mks&quot;,&quot;text&quot;:&quot;&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;8bcqp&quot;,&quot;text&quot;:&quot;Crecimiento&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[{&quot;offset&quot;:0,&quot;length&quot;:11,&quot;style&quot;:&quot;BOLD&quot;}],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;asjjc&quot;,&quot;text&quot;:&quot;En estos años, las instalaciones de la Unión de Alemanes brinda a la comunidad un espacio para la recreación tanto en la parte de deportes, fiestas tradicionales, encuentros familiares de diversa índole, y es también utilizado para actividades de enseñanza del idioma alemán. &quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;fjcod&quot;,&quot;text&quot;:&quot;&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;fgpj1&quot;,&quot;text&quot;:&quot;Proyectando&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[{&quot;offset&quot;:0,&quot;length&quot;:11,&quot;style&quot;:&quot;BOLD&quot;}],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;ene7d&quot;,&quot;text&quot;:&quot;En el afán de seguir trabajando, se dio inicio a la construcción de un cuerpo de sanitarios nuevos, acorde a la capacidad que posee el salón social, que puede albergar cómodamente 600 personas.&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;92sl5&quot;,&quot;text&quot;:&quot;&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;2sal4&quot;,&quot;text&quot;:&quot;“Además contamos con una pequeña biblioteca donde atesoramos libros en idioma alemán que fueron donados por muchas personas durante estos años. Uno de los deseos de la comisión actual es mejorar y obtener nuevos aportes en idioma castellano de la historia de nuestros antepasados para brindar a nuestra comunidad”, agregaron.&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;2dj9p&quot;,&quot;text&quot;:&quot;&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;7j71g&quot;,&quot;text&quot;:&quot;Festejan&quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[{&quot;offset&quot;:0,&quot;length&quot;:8,&quot;style&quot;:&quot;BOLD&quot;}],&quot;entityRanges&quot;:[],&quot;data&quot;:{}},{&quot;key&quot;:&quot;9lp3n&quot;,&quot;text&quot;:&quot;Para festejar este nuevo aniversario, la comisión de la UALD organiza una gran fiesta para el sábado 12 de marzo. Habrá servicio de buffet y bebida. Actuarán Los Gringos del Volga, Herencia Alemana y Los Primos de Chaco. Las entradas tendrán precios populares. &quot;,&quot;type&quot;:&quot;unstyled&quot;,&quot;depth&quot;:0,&quot;inlineStyleRanges&quot;:[],&quot;entityRanges&quot;:[],&quot;data&quot;:{}}],&quot;entityMap&quot;:{&quot;0&quot;:{&quot;type&quot;:&quot;wix-draft-plugin-image&quot;,&quot;mutability&quot;:&quot;IMMUTABLE&quot;,&quot;data&quot;:{&quot;config&quot;:{&quot;alignment&quot;:&quot;center&quot;,&quot;size&quot;:&quot;content&quot;,&quot;showTitle&quot;:true,&quot;showDescription&quot;:true,&quot;textWrap&quot;:&quot;wrap&quot;},&quot;src&quot;:{&quot;id&quot;:&quot;37466d_ac2d7c390e704aff96a944c417ca4bf9~mv2.jpg&quot;,&quot;height&quot;:767,&quot;width&quot;:850,&quot;original_file_name&quot;:&quot;403498_103612573111202_477183415_n.jpg&quot;,&quot;file_name&quot;:&quot;37466d_ac2d7c390e704aff96a944c417ca4bf9~mv2.jpg&quot;}}}},&quot;VERSION&quot;:&quot;8.69.22&quot;}">
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="foo-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="foo-0-0"><strong>Te contamos la historia y las actividades programadas para festejar. </strong></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="bmngr-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bmngr-0-0"><span data-offset-key="bmngr-0-0"> </span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="d9f41-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="d9f41-0-0"><span data-offset-key="d9f41-0-0"> </span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="89un7-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="89un7-0-0"><span data-offset-key="89un7-0-0">Este año la Unión de Alemanes Libres y sus descendientes de Valle María celebra 30 años de su fundación. Detrás de esa fecha hay toda una historia de trabajo y dedicación de muchas personas que dejaron sus huellas e hicieron y continúan haciendo posible este gran proyecto.</span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="5o6bi-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="5o6bi-0-0"><span data-offset-key="5o6bi-0-0"> </span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="58pja-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="58pja-0-0"><span data-offset-key="58pja-0-0">En la década del ‘90, un grupo de personas coincidió en la necesidad de conformar una agrupación que nuclee a todas aquellas personas que de una u otra forma tengan alguna descendencia con lo que son las raíces traídas de la región del Volga. </span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="dhb16-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="dhb16-0-0"><span data-offset-key="dhb16-0-0"> </span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="crp1v-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="crp1v-0-0"><span data-offset-key="crp1v-0-0">Bajo ese pensamiento, el grupo logró en muy poco tiempo y con mucho esfuerzo conformar una comisión cuyo ideal y finalidad fue rescatar, preservar y difundir costumbres y tradiciones de los antepasados.</span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="tgal-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="tgal-0-0"><span data-offset-key="tgal-0-0"> </span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="alr7m-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="alr7m-0-0"><span data-offset-key="alr7m-0-0">Fue así que en marzo de 1992 se conformó una asociación denominada “Unión de Alemanes Libres y sus Descendientes de Valle María”, sin fines de lucro. Al ser libre, como bien indica su nombre, no pertenece a ninguna federación nacional o provincial.</span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="2vnvk-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="2vnvk-0-0"><span data-offset-key="2vnvk-0-0"> </span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="8v0g6-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="8v0g6-0-0"><strong>El paso del tiempo</strong></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="fl1o8-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="fl1o8-0-0"><span data-offset-key="fl1o8-0-0">A partir de allí, se fueron instalando sucesivos eventos con el fin de conseguir recursos económicos para la construcción de una sede propia, en donde realizar los futuros encuentros, luego de diez años de esfuerzo de mucha gente se concretó el sueño de los pioneros que pensaron en este proyecto.</span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="5aluo-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="5aluo-0-0"><span data-offset-key="5aluo-0-0"> </span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="4nbdu-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="4nbdu-0-0"><span data-offset-key="4nbdu-0-0">Desde entonces, se organizan cinco fiestas anuales relacionadas con la institución y el pueblo de Valle María, comenzando en febrero, conmemorando la creación de la asociación, también en abril, celebrando las pascuas; en julio, con la fundación de la localidad; octubre, cuando se realiza un homenaje a las madres en su día, y diciembre, con la despedida de año con un gran baile familiar.</span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="b1e3a-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="b1e3a-0-0"><strong> </strong></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="b0jes-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="b0jes-0-0"><strong>Crecimiento</strong></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="45fqc-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="45fqc-0-0"><span data-offset-key="45fqc-0-0">En estos años, las instalaciones de la Unión de Alemanes brinda a la comunidad un espacio para la recreación tanto en la parte de deportes, fiestas tradicionales, encuentros familiares de diversa índole, y es también utilizado para actividades de enseñanza del idioma alemán. </span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="7osch-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="7osch-0-0"><span data-offset-key="7osch-0-0"> </span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="75cua-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="75cua-0-0"><strong>Proyectando</strong></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="dmibb-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="dmibb-0-0"><span data-offset-key="dmibb-0-0">En el afán de seguir trabajando, se dio inicio a la construcción de un cuerpo de sanitarios nuevos, acorde a la capacidad que posee el salón social, que puede albergar cómodamente 600 personas.</span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="33qhu-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="33qhu-0-0"><span data-offset-key="33qhu-0-0"> </span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="75j6p-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="75j6p-0-0"><span data-offset-key="75j6p-0-0">“Además contamos con una pequeña biblioteca donde atesoramos libros en idioma alemán que fueron donados por muchas personas durante estos años. Uno de los deseos de la comisión actual es mejorar y obtener nuevos aportes en idioma castellano de la historia de nuestros antepasados para brindar a nuestra comunidad”, agregaron.</span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="bl4im-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bl4im-0-0"><span data-offset-key="bl4im-0-0"> </span></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="8a0l0-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="8a0l0-0-0"><strong>Festejan</strong></div>
</div>
<div class="_25Ehb _3qYRK s3FlX public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr fixed-tab-size rich_content_P" data-block="true" data-editor="editor" data-offset-key="ebsmo-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="ebsmo-0-0"><span data-offset-key="ebsmo-0-0">Para festejar este nuevo aniversario, la comisión de la UALD organiza una gran fiesta para el sábado 12 de marzo. Habrá servicio de buffet y bebida. Actuarán Los Gringos del Volga, Herencia Alemana y Los Primos de Chaco. Las entradas tendrán precios populares. </span></div>
</div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_16_621cb68848ca7_rand td_block_template_1"><!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/7263'></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://solnoticias.com.ar/tag/uald/">UALD</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://solnoticias.com.ar/author/gustavow/">Redaccion</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion"></span><meta itemprop="datePublished" content="2022-02-28T07:09:14+00:00"><meta itemprop="dateModified" content="2022-02-23T12:13:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://solnoticias.com.ar/union-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://solnoticias.com.ar/wp-content/uploads/2020/06/sol-medios-logo-header.png"></span><meta itemprop="name" content="SOL Noticias"></span><meta itemprop="headline " content="Unión de Alemanes Libres y sus descendientes de Valle María celebra 30 años de su fundación"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n.jpg"><meta itemprop="width" content="850"><meta itemprop="height" content="767"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_621cb68849466_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_621cb68849466" ><script>var block_td_uid_17_621cb68849466 = new tdBlock();
block_td_uid_17_621cb68849466.id = "td_uid_17_621cb68849466";
block_td_uid_17_621cb68849466.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_621cb68849466_rand","td_column_number":3,"live_filter_cur_post_id":57821,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_621cb68849466_rand","tdc_css_class_style":"td_uid_17_621cb68849466_rand_style"}';
block_td_uid_17_621cb68849466.td_column_number = "3";
block_td_uid_17_621cb68849466.block_type = "td_block_related_posts";
block_td_uid_17_621cb68849466.post_count = "1";
block_td_uid_17_621cb68849466.found_posts = "1";
block_td_uid_17_621cb68849466.header_color = "";
block_td_uid_17_621cb68849466.ajax_pagination_infinite_stop = "";
block_td_uid_17_621cb68849466.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_17_621cb68849466);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_621cb68849946" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_621cb68849466" href="#">Artículo relacionados</a><a id="td_uid_19_621cb6884994a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_621cb68849466" href="#">Más del autor</a></h4><div id=td_uid_17_621cb68849466 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/union-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion/" rel="bookmark" class="td-image-wrap" title="Unión de Alemanes Libres y sus descendientes de Valle María celebra 30 años de su fundación"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n-100x70.jpg 100w, https://solnoticias.com.ar/wp-content/uploads/2022/02/403498_103612573111202_477183415_n-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unión de Alemanes Libres y sus descendientes de Valle María celebra 30 años de su fundación"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/union-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion/" rel="bookmark" title="Unión de Alemanes Libres y sus descendientes de Valle María celebra 30 años de su fundación">Unión de Alemanes Libres y sus descendientes de Valle María celebra 30 años de su fundación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_621cb68849466" data-td_block_id="td_uid_17_621cb68849466"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_17_621cb68849466" data-td_block_id="td_uid_17_621cb68849466"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/union-de-alemanes-libres-y-sus-descendientes-de-valle-maria-celebra-30-anos-de-su-fundacion/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://solnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='57821' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-left:12px">
<!-- Agency Orquidea - 300 x 250 -->
<script src='//tags.orquideassp.com/tag/7264'></script>
</div></div>
		</aside><aside class="td_block_template_1 widget widget_simple_facebook_page_feed_widget"><h4 class="block-title"><span>FACEBOOK</span></h4><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.7.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/solmedios" data-width="320" data-height="500" data-tabs="timeline" data-hide-cover="1" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-left:2px">
<!-- Agency Orquidea - 320 x 50 -->
<script src='//tags.orquideassp.com/tag/7267'></script>
</div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-left:12px">
<!-- Agency Orquidea - 300 x 600 -->
<script src='//tags.orquideassp.com/tag/7265'></script>
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://solnoticias.com.ar/"><img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 621cb6884aace
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<div class="td-container"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f72c72550f1e766165b3835f2/c038f22029e8d46541e584d01.js");</script></div><script type="text/javascript">function RadioEnVivo() {
    window.open("http://sol1079.com/solradio/index.html","SOLEnVivo","width=356,height=480,top=50,left=50");
}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/solnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/solnoticias.com.ar\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.22'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.22'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.22' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[57821]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://solnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://solnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_621cb6884af24"></textarea>
						<div id="td_live_css_uid_1_621cb6884af24" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_621cb6884af24');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_621cb6884af24");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>