<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Crespo celebra el Día del Inmigrante en el Parque del Lago | SOL Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://solnoticias.com.ar/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="https://solnoticias.com.ar/wp-content/uploads/2022/08/lago2.jpg" /><link rel="icon" type="image/png" href="https://solnoticias.com.ar/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Feed" href="https://solnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; RSS de los comentarios" href="https://solnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Crespo celebra el Día del Inmigrante en el Parque del Lago RSS de los comentarios" href="https://solnoticias.com.ar/crespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/solnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.24"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='https://solnoticias.com.ar/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://solnoticias.com.ar/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://solnoticias.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='topbar-css'  href='https://solnoticias.com.ar/wp-content/plugins/top-bar/inc/../css/topbar_style.css?ver=4.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://solnoticias.com.ar/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://solnoticias.com.ar/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://solnoticias.com.ar/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.4.9' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://solnoticias.com.ar/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://solnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://solnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://solnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/solnoticias.com.ar";
var ihc_ajax_url = "https:\/\/solnoticias.com.ar\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://solnoticias.com.ar/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpbr_settings = {"fixed":"notfixed","user_who":"notloggedin","guests_or_users":"all","message":"Click aqu\u00ed para activar las notificaciones y recibir las noticias en tu escritorio.","status":"inactive","yn_button":"button","color":"#ffd202","button_text":"ACTIVAR","button_url":"","button_behavior":"samewindow","is_admin_bar":"no","detect_sticky":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/top-bar/inc/../js/tpbr_front.min.js?ver=4.7.24'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-168013299-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["solnoticias.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-168013299-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel='https://api.w.org/' href='https://solnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://solnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://solnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ampliaron alerta amarilla por tormentas en toda la provincia de Entre Ríos' href='https://solnoticias.com.ar/ampliaron-alerta-amarilla-por-tormentas-en-toda-la-provincia-de-entre-rios/' />
<link rel='next' title='Identificaron a dos hombres por el robo de una bateria de camión' href='https://solnoticias.com.ar/identificaron-a-dos-hombres-por-el-robo-de-una-bateria-de-camion/' />
<meta name="generator" content="WordPress 4.7.24" />
<link rel="canonical" href="https://solnoticias.com.ar/crespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago/" />
<link rel='shortlink' href='https://solnoticias.com.ar/?p=64750' />
<link rel="alternate" type="application/json+oembed" href="https://solnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsolnoticias.com.ar%2Fcrespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://solnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsolnoticias.com.ar%2Fcrespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.80.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://solnoticias.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8a3baeb0-bf95-48d1-8284-6b90a78b7fd4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "solnoticias";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Sol Medios desea mostrarte notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede darse de baja en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "http://sol1079.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click en permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1041288267082577" crossorigin="anonymous"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168013299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168013299-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://solnoticias.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://solnoticias.com.ar/category/crespo/",
                                "name": "Crespo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://solnoticias.com.ar/crespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago/",
                                "name": "Crespo celebra el Día del Inmigrante en el Parque del Lago"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://solnoticias.com.ar/wp-content/uploads/2021/11/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3_.png" sizes="32x32" />
<link rel="icon" href="https://solnoticias.com.ar/wp-content/uploads/2021/11/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3_.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://solnoticias.com.ar/wp-content/uploads/2021/11/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3_.png" />
<meta name="msapplication-TileImage" content="https://solnoticias.com.ar/wp-content/uploads/2021/11/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3_.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}

.ultimo-momento .td-trending-now-title{
//visibility:hidden;
}

.ultimo-momento .td-next-prev-wrap{
visibility:hidden;
}

.ultimo-momento .td-module-title a{
color:#ffffff;
}


.ultimo-momento .td-trending-now-wrapper{
background-color:#ba422a;
}

.td_block_image_box .td-small-image .td-custom-image a{
 height:80px;
}		</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-64750 single-format-standard crespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/+YLaKbaIXZL0xYTMx" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="https://solnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Crespo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://solnoticias.com.ar/category/crespo/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="https://solnoticias.com.ar/category/crespo/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41"><a href="/?cat=15">Provinciales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://solnoticias.com.ar/category/provinciales/covid/">Covid</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://solnoticias.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6257"><a href="https://solnoticias.com.ar/category/politicas/">Políticas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://solnoticias.com.ar/category/politicas/editoriales/">Editoriales</a></li>
</ul>
</li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://solnoticias.com.ar/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://solnoticias.com.ar/category/necrologicas/">Necrológicas</a></li>
<li id="menu-item-63085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63085"><a href="https://solnoticias.com.ar/category/rse/">RSE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://solnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="https://solnoticias.com.ar/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="https://solnoticias.com.ar/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="https://solnoticias.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="https://solnoticias.com.ar/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="https://solnoticias.com.ar/category/politicas/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://solnoticias.com.ar/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/+YLaKbaIXZL0xYTMx" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://solnoticias.com.ar/">
                <img src="https://solnoticias.com.ar/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
                <span class="td-visual-hidden">SOL Noticias</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_631025228e930_rand td_block_template_1"><a href="#" onclick="RadioEnVivo();"><img src="https://solnoticias.com.ar/wp-content/uploads/2021/01/sol-radio-header.png" border="0" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://solnoticias.com.ar/">
            <img src="https://solnoticias.com.ar/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://solnoticias.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Crespo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_63102522903df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_63102522903df" ><script>var block_td_uid_2_63102522903df = new tdBlock();
block_td_uid_2_63102522903df.id = "td_uid_2_63102522903df";
block_td_uid_2_63102522903df.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_63102522903df_rand","tdc_css_class":"td_uid_2_63102522903df_rand","tdc_css_class_style":"td_uid_2_63102522903df_rand_style"}';
block_td_uid_2_63102522903df.td_column_number = "3";
block_td_uid_2_63102522903df.block_type = "td_block_mega_menu";
block_td_uid_2_63102522903df.post_count = "4";
block_td_uid_2_63102522903df.found_posts = "3614";
block_td_uid_2_63102522903df.header_color = "";
block_td_uid_2_63102522903df.ajax_pagination_infinite_stop = "";
block_td_uid_2_63102522903df.max_num_pages = "904";
tdBlocksArray.push(block_td_uid_2_63102522903df);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_63102522903df" id="td_uid_3_6310252294dfa" data-td_block_id="td_uid_2_63102522903df" data-td_filter_value="" href="https://solnoticias.com.ar/category/crespo/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_63102522903df"  id="td_uid_4_6310252294e42" data-td_block_id="td_uid_2_63102522903df" data-td_filter_value="2669" href="https://solnoticias.com.ar/category/crespo/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_2_63102522903df"  id="td_uid_5_6310252294e82" data-td_block_id="td_uid_2_63102522903df" data-td_filter_value="2668" href="https://solnoticias.com.ar/category/crespo/hcd/">HCD</a></div></div><div id=td_uid_2_63102522903df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/identificaron-a-dos-hombres-por-el-robo-de-una-bateria-de-camion/" rel="bookmark" class="td-image-wrap" title="Identificaron a dos hombres por el robo de una bateria de camión"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/bateria-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/bateria-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/bateria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Identificaron a dos hombres por el robo de una bateria de camión"/></a></div>                <a href="https://solnoticias.com.ar/category/crespo/" class="td-post-category">Crespo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/identificaron-a-dos-hombres-por-el-robo-de-una-bateria-de-camion/" rel="bookmark" title="Identificaron a dos hombres por el robo de una bateria de camión">Identificaron a dos hombres por el robo de una bateria de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/crespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago/" rel="bookmark" class="td-image-wrap" title="Crespo celebra el Día del Inmigrante en el Parque del Lago"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/lago2-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/lago2-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/lago2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crespo celebra el Día del Inmigrante en el Parque del Lago"/></a></div>                <a href="https://solnoticias.com.ar/category/crespo/" class="td-post-category">Crespo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/crespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago/" rel="bookmark" title="Crespo celebra el Día del Inmigrante en el Parque del Lago">Crespo celebra el Día del Inmigrante en el Parque del Lago</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/bomberos-intervino-en-forma-preventiva-por-una-rotura-de-cano-de-gas/" rel="bookmark" class="td-image-wrap" title="Bomberos intervino en forma preventiva por una rotura de caño de gas"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/IMG-20191122-WA0032-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/IMG-20191122-WA0032-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/IMG-20191122-WA0032-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bomberos intervino en forma preventiva por una rotura de caño de gas"/></a></div>                <a href="https://solnoticias.com.ar/category/crespo/" class="td-post-category">Crespo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/bomberos-intervino-en-forma-preventiva-por-una-rotura-de-cano-de-gas/" rel="bookmark" title="Bomberos intervino en forma preventiva por una rotura de caño de gas">Bomberos intervino en forma preventiva por una rotura de caño de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/conductor-realizaba-maniobras-riesgosas-en-la-ruta-y-fue-interceptado-en-un-puesto-de-control/" rel="bookmark" class="td-image-wrap" title="Conductor realizaba maniobras riesgosas en la ruta y fue interceptado en un puesto de control"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/grua-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/grua-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/grua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conductor realizaba maniobras riesgosas en la ruta y fue interceptado en un puesto de control"/></a></div>                <a href="https://solnoticias.com.ar/category/crespo/" class="td-post-category">Crespo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/conductor-realizaba-maniobras-riesgosas-en-la-ruta-y-fue-interceptado-en-un-puesto-de-control/" rel="bookmark" title="Conductor realizaba maniobras riesgosas en la ruta y fue interceptado en un puesto de control">Conductor realizaba maniobras riesgosas en la ruta y fue interceptado en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_63102522903df" data-td_block_id="td_uid_2_63102522903df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_63102522903df" data-td_block_id="td_uid_2_63102522903df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6310252297386_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_6310252297386" ><script>var block_td_uid_6_6310252297386 = new tdBlock();
block_td_uid_6_6310252297386.id = "td_uid_6_6310252297386";
block_td_uid_6_6310252297386.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_6310252297386_rand","tdc_css_class":"td_uid_6_6310252297386_rand","tdc_css_class_style":"td_uid_6_6310252297386_rand_style"}';
block_td_uid_6_6310252297386.td_column_number = "3";
block_td_uid_6_6310252297386.block_type = "td_block_mega_menu";
block_td_uid_6_6310252297386.post_count = "4";
block_td_uid_6_6310252297386.found_posts = "1991";
block_td_uid_6_6310252297386.header_color = "";
block_td_uid_6_6310252297386.ajax_pagination_infinite_stop = "";
block_td_uid_6_6310252297386.max_num_pages = "498";
tdBlocksArray.push(block_td_uid_6_6310252297386);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_6310252297386" id="td_uid_7_631025229a57b" data-td_block_id="td_uid_6_6310252297386" data-td_filter_value="" href="https://solnoticias.com.ar/category/provinciales/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_6310252297386"  id="td_uid_8_631025229a5eb" data-td_block_id="td_uid_6_6310252297386" data-td_filter_value="4181" href="https://solnoticias.com.ar/category/provinciales/covid/">Covid</a></div></div><div id=td_uid_6_6310252297386 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/ampliaron-alerta-amarilla-por-tormentas-en-toda-la-provincia-de-entre-rios/" rel="bookmark" class="td-image-wrap" title="Ampliaron alerta amarilla por tormentas en toda la provincia de Entre Ríos"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/lluvia2-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/lluvia2-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/lluvia2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ampliaron alerta amarilla por tormentas en toda la provincia de Entre Ríos"/></a></div>                <a href="https://solnoticias.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/ampliaron-alerta-amarilla-por-tormentas-en-toda-la-provincia-de-entre-rios/" rel="bookmark" title="Ampliaron alerta amarilla por tormentas en toda la provincia de Entre Ríos">Ampliaron alerta amarilla por tormentas en toda la provincia de Entre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/incendios-gustavo-bordet-suma-apoyo-en-su-embestida-contra-cabandie/" rel="bookmark" class="td-image-wrap" title="Incendios: Gustavo Bordet suma apoyo en su embestida contra Cabandié"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/cabandie-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/cabandie-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/cabandie-100x70.png 100w, https://solnoticias.com.ar/wp-content/uploads/2022/08/cabandie-534x367.png 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incendios: Gustavo Bordet suma apoyo en su embestida contra Cabandié"/></a></div>                <a href="https://solnoticias.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/incendios-gustavo-bordet-suma-apoyo-en-su-embestida-contra-cabandie/" rel="bookmark" title="Incendios: Gustavo Bordet suma apoyo en su embestida contra Cabandié">Incendios: Gustavo Bordet suma apoyo en su embestida contra Cabandié</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/la-expo-apicola-de-macia-se-presento-ante-empresarios-de-todo-el-mundo-en-estambul/" rel="bookmark" class="td-image-wrap" title="La Expo Apícola de Maciá se presentó ante empresarios de todo el mundo en Estambul"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/miel-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/miel-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/miel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Expo Apícola de Maciá se presentó ante empresarios de todo el mundo en Estambul"/></a></div>                <a href="https://solnoticias.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/la-expo-apicola-de-macia-se-presento-ante-empresarios-de-todo-el-mundo-en-estambul/" rel="bookmark" title="La Expo Apícola de Maciá se presentó ante empresarios de todo el mundo en Estambul">La Expo Apícola de Maciá se presentó ante empresarios de todo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/renovaron-alerta-amarilla-por-tormentas-para-una-zona-de-entre-rios/" rel="bookmark" class="td-image-wrap" title="Renovaron alerta amarilla por tormentas para una zona de Entre Ríos"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/smn-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/smn-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/smn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renovaron alerta amarilla por tormentas para una zona de Entre Ríos"/></a></div>                <a href="https://solnoticias.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/renovaron-alerta-amarilla-por-tormentas-para-una-zona-de-entre-rios/" rel="bookmark" title="Renovaron alerta amarilla por tormentas para una zona de Entre Ríos">Renovaron alerta amarilla por tormentas para una zona de Entre Ríos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6310252297386" data-td_block_id="td_uid_6_6310252297386"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6310252297386" data-td_block_id="td_uid_6_6310252297386"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_631025229c7f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_631025229c7f1" ><script>var block_td_uid_9_631025229c7f1 = new tdBlock();
block_td_uid_9_631025229c7f1.id = "td_uid_9_631025229c7f1";
block_td_uid_9_631025229c7f1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_631025229c7f1_rand","tdc_css_class":"td_uid_9_631025229c7f1_rand","tdc_css_class_style":"td_uid_9_631025229c7f1_rand_style"}';
block_td_uid_9_631025229c7f1.td_column_number = "3";
block_td_uid_9_631025229c7f1.block_type = "td_block_mega_menu";
block_td_uid_9_631025229c7f1.post_count = "5";
block_td_uid_9_631025229c7f1.found_posts = "2797";
block_td_uid_9_631025229c7f1.header_color = "";
block_td_uid_9_631025229c7f1.ajax_pagination_infinite_stop = "";
block_td_uid_9_631025229c7f1.max_num_pages = "560";
tdBlocksArray.push(block_td_uid_9_631025229c7f1);
</script><div id=td_uid_9_631025229c7f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/marti-campeon-en-rafaela/" rel="bookmark" class="td-image-wrap" title="Marti campeón en Rafaela"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/c33d9c70-3ba5-4ba7-bfbc-e404af803d5c-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/c33d9c70-3ba5-4ba7-bfbc-e404af803d5c-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/c33d9c70-3ba5-4ba7-bfbc-e404af803d5c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marti campeón en Rafaela"/></a></div>                <a href="https://solnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/marti-campeon-en-rafaela/" rel="bookmark" title="Marti campeón en Rafaela">Marti campeón en Rafaela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/agos-con-la-seleccion-y-adidas/" rel="bookmark" class="td-image-wrap" title="Agos con la Selección y Adidas"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/7a5db82e-cdf6-4365-a3a1-d4b5650f459f-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/7a5db82e-cdf6-4365-a3a1-d4b5650f459f-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/7a5db82e-cdf6-4365-a3a1-d4b5650f459f-100x70.jpg 100w, https://solnoticias.com.ar/wp-content/uploads/2022/08/7a5db82e-cdf6-4365-a3a1-d4b5650f459f-837x580.jpg 837w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agos con la Selección y Adidas"/></a></div>                <a href="https://solnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/agos-con-la-seleccion-y-adidas/" rel="bookmark" title="Agos con la Selección y Adidas">Agos con la Selección y Adidas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/arsenal-de-viale-goleo-a-litoral-y-se-corono-tricampeon-en-parana-campana/" rel="bookmark" class="td-image-wrap" title="Arsenal de Viale goleó a Litoral y se coronó tricampeón en Paraná Campaña"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/n_1661719457-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/n_1661719457-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/n_1661719457-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arsenal de Viale goleó a Litoral y se coronó tricampeón en Paraná Campaña"/></a></div>                <a href="https://solnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/arsenal-de-viale-goleo-a-litoral-y-se-corono-tricampeon-en-parana-campana/" rel="bookmark" title="Arsenal de Viale goleó a Litoral y se coronó tricampeón en Paraná Campaña">Arsenal de Viale goleó a Litoral y se coronó tricampeón en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/juegos-evita-y-abuelos-en-accion/" rel="bookmark" class="td-image-wrap" title="Juegos Evita y Abuelos en Acción"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/299366594_577637474016612_8337194911245637056_n-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/299366594_577637474016612_8337194911245637056_n-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/299366594_577637474016612_8337194911245637056_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juegos Evita y Abuelos en Acción"/></a></div>                <a href="https://solnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/juegos-evita-y-abuelos-en-accion/" rel="bookmark" title="Juegos Evita y Abuelos en Acción">Juegos Evita y Abuelos en Acción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/atletas-de-crespo-a-la-instancia-nacional-de-los-juegos-deportivos-evita/" rel="bookmark" class="td-image-wrap" title="Atletas de Crespo a la instancia nacional de los Juegos Deportivos Evita"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/6e91660f-f919-48f5-a420-0acf8c0036d5-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/6e91660f-f919-48f5-a420-0acf8c0036d5-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/6e91660f-f919-48f5-a420-0acf8c0036d5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletas de Crespo a la instancia nacional de los Juegos Deportivos Evita"/></a></div>                <a href="https://solnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/atletas-de-crespo-a-la-instancia-nacional-de-los-juegos-deportivos-evita/" rel="bookmark" title="Atletas de Crespo a la instancia nacional de los Juegos Deportivos Evita">Atletas de Crespo a la instancia nacional de los Juegos Deportivos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_631025229c7f1" data-td_block_id="td_uid_9_631025229c7f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_631025229c7f1" data-td_block_id="td_uid_9_631025229c7f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="https://solnoticias.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_63102522a2135_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_63102522a2135" ><script>var block_td_uid_10_63102522a2135 = new tdBlock();
block_td_uid_10_63102522a2135.id = "td_uid_10_63102522a2135";
block_td_uid_10_63102522a2135.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_63102522a2135_rand","tdc_css_class":"td_uid_10_63102522a2135_rand","tdc_css_class_style":"td_uid_10_63102522a2135_rand_style"}';
block_td_uid_10_63102522a2135.td_column_number = "3";
block_td_uid_10_63102522a2135.block_type = "td_block_mega_menu";
block_td_uid_10_63102522a2135.post_count = "5";
block_td_uid_10_63102522a2135.found_posts = "1407";
block_td_uid_10_63102522a2135.header_color = "";
block_td_uid_10_63102522a2135.ajax_pagination_infinite_stop = "";
block_td_uid_10_63102522a2135.max_num_pages = "282";
tdBlocksArray.push(block_td_uid_10_63102522a2135);
</script><div id=td_uid_10_63102522a2135 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/detuvieron-a-una-joven-que-ofrecia-a-una-menor-para-prestar-servicios-sexuales/" rel="bookmark" class="td-image-wrap" title="Detuvieron a una joven que ofrecía a una menor para prestar “servicios sexuales”"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/acoso-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/acoso-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/acoso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detuvieron a una joven que ofrecía a una menor para prestar “servicios sexuales”"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/detuvieron-a-una-joven-que-ofrecia-a-una-menor-para-prestar-servicios-sexuales/" rel="bookmark" title="Detuvieron a una joven que ofrecía a una menor para prestar “servicios sexuales”">Detuvieron a una joven que ofrecía a una menor para prestar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/gendarmeria-decomiso-un-cargamento-de-10-mil-municiones-en-la-ruta-no12/" rel="bookmark" class="td-image-wrap" title="Gendarmería decomisó un cargamento de 10 mil municiones en la Ruta Nº12"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/droga-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/droga-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/droga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gendarmería decomisó un cargamento de 10 mil municiones en la Ruta Nº12"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/gendarmeria-decomiso-un-cargamento-de-10-mil-municiones-en-la-ruta-no12/" rel="bookmark" title="Gendarmería decomisó un cargamento de 10 mil municiones en la Ruta Nº12">Gendarmería decomisó un cargamento de 10 mil municiones en la Ruta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/camionero-entrerriano-se-vio-involucrado-en-un-choque-fatal-dos-fallecidos/" rel="bookmark" class="td-image-wrap" title="Camionero entrerriano se vio involucrado en un choque fatal: dos fallecidos"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/ctes-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/ctes-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/ctes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camionero entrerriano se vio involucrado en un choque fatal: dos fallecidos"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/camionero-entrerriano-se-vio-involucrado-en-un-choque-fatal-dos-fallecidos/" rel="bookmark" title="Camionero entrerriano se vio involucrado en un choque fatal: dos fallecidos">Camionero entrerriano se vio involucrado en un choque fatal: dos fallecidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/confirman-las-identidades-y-detalles-del-vuelco-en-que-murieron-dos-personas/" rel="bookmark" class="td-image-wrap" title="Confirman las identidades y detalles del vuelco en que murieron dos personas"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/salvador-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/salvador-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/salvador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confirman las identidades y detalles del vuelco en que murieron dos personas"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/confirman-las-identidades-y-detalles-del-vuelco-en-que-murieron-dos-personas/" rel="bookmark" title="Confirman las identidades y detalles del vuelco en que murieron dos personas">Confirman las identidades y detalles del vuelco en que murieron dos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/vuelco-fatal-con-dos-muertos-por-cazar-pokemones-con-el-celular/" rel="bookmark" class="td-image-wrap" title="Vuelco fatal con dos muertos por cazar pokemones con el celular"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/vuelco-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/vuelco-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/vuelco-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelco fatal con dos muertos por cazar pokemones con el celular"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/vuelco-fatal-con-dos-muertos-por-cazar-pokemones-con-el-celular/" rel="bookmark" title="Vuelco fatal con dos muertos por cazar pokemones con el celular">Vuelco fatal con dos muertos por cazar pokemones con el celular</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_63102522a2135" data-td_block_id="td_uid_10_63102522a2135"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_63102522a2135" data-td_block_id="td_uid_10_63102522a2135"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="https://solnoticias.com.ar/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_63102522a6e5b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_63102522a6e5b" ><script>var block_td_uid_11_63102522a6e5b = new tdBlock();
block_td_uid_11_63102522a6e5b.id = "td_uid_11_63102522a6e5b";
block_td_uid_11_63102522a6e5b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_63102522a6e5b_rand","tdc_css_class":"td_uid_11_63102522a6e5b_rand","tdc_css_class_style":"td_uid_11_63102522a6e5b_rand_style"}';
block_td_uid_11_63102522a6e5b.td_column_number = "3";
block_td_uid_11_63102522a6e5b.block_type = "td_block_mega_menu";
block_td_uid_11_63102522a6e5b.post_count = "4";
block_td_uid_11_63102522a6e5b.found_posts = "2108";
block_td_uid_11_63102522a6e5b.header_color = "";
block_td_uid_11_63102522a6e5b.ajax_pagination_infinite_stop = "";
block_td_uid_11_63102522a6e5b.max_num_pages = "527";
tdBlocksArray.push(block_td_uid_11_63102522a6e5b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_63102522a6e5b" id="td_uid_12_63102522a9776" data-td_block_id="td_uid_11_63102522a6e5b" data-td_filter_value="" href="https://solnoticias.com.ar/category/politicas/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_63102522a6e5b"  id="td_uid_13_63102522a97b9" data-td_block_id="td_uid_11_63102522a6e5b" data-td_filter_value="24" href="https://solnoticias.com.ar/category/politicas/editoriales/">Editoriales</a></div></div><div id=td_uid_11_63102522a6e5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/los-tiros-libres-de-jhonny-villarruel-982/" rel="bookmark" class="td-image-wrap" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/03/jhonny-696x348-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/03/jhonny-696x348-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/03/jhonny-696x348-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"/></a></div>                <a href="https://solnoticias.com.ar/category/politicas/editoriales/" class="td-post-category">Editoriales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/los-tiros-libres-de-jhonny-villarruel-982/" rel="bookmark" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL">LOS TIROS LIBRES DE JHONNY VILLARRUEL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/se-invertiran-casi-330-millones-de-pesos-en-la-reparacion-de-20-escuelas-de-la-provincia/" rel="bookmark" class="td-image-wrap" title="Se invertirán casi 330 millones de pesos en la reparación de 20 escuelas de la provincia"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/bordet-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/bordet-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/bordet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se invertirán casi 330 millones de pesos en la reparación de 20 escuelas de la provincia"/></a></div>                <a href="https://solnoticias.com.ar/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/se-invertiran-casi-330-millones-de-pesos-en-la-reparacion-de-20-escuelas-de-la-provincia/" rel="bookmark" title="Se invertirán casi 330 millones de pesos en la reparación de 20 escuelas de la provincia">Se invertirán casi 330 millones de pesos en la reparación de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/crespo-y-libertador-san-martin-sede-de-actividades-de-politicas-para-la-republica/" rel="bookmark" class="td-image-wrap" title="Crespo y Libertador San Martín, sede de actividades de «Políticas para la República»"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/politica-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/politica-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/politica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crespo y Libertador San Martín, sede de actividades de «Políticas para la República»"/></a></div>                <a href="https://solnoticias.com.ar/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/crespo-y-libertador-san-martin-sede-de-actividades-de-politicas-para-la-republica/" rel="bookmark" title="Crespo y Libertador San Martín, sede de actividades de «Políticas para la República»">Crespo y Libertador San Martín, sede de actividades de «Políticas para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/los-tiros-libres-de-jhonny-villarruel-981/" rel="bookmark" class="td-image-wrap" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/03/WhatsApp-Image-2017-10-09-at-12.05.02-PM-696x522-218x150.jpeg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/03/WhatsApp-Image-2017-10-09-at-12.05.02-PM-696x522-218x150.jpeg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/03/WhatsApp-Image-2017-10-09-at-12.05.02-PM-696x522-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"/></a></div>                <a href="https://solnoticias.com.ar/category/politicas/editoriales/" class="td-post-category">Editoriales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/los-tiros-libres-de-jhonny-villarruel-981/" rel="bookmark" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL">LOS TIROS LIBRES DE JHONNY VILLARRUEL</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_63102522a6e5b" data-td_block_id="td_uid_11_63102522a6e5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_63102522a6e5b" data-td_block_id="td_uid_11_63102522a6e5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-272"><a href="https://solnoticias.com.ar/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_63102522aba1a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_63102522aba1a" ><script>var block_td_uid_14_63102522aba1a = new tdBlock();
block_td_uid_14_63102522aba1a.id = "td_uid_14_63102522aba1a";
block_td_uid_14_63102522aba1a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_63102522aba1a_rand","tdc_css_class":"td_uid_14_63102522aba1a_rand","tdc_css_class_style":"td_uid_14_63102522aba1a_rand_style"}';
block_td_uid_14_63102522aba1a.td_column_number = "3";
block_td_uid_14_63102522aba1a.block_type = "td_block_mega_menu";
block_td_uid_14_63102522aba1a.post_count = "5";
block_td_uid_14_63102522aba1a.found_posts = "3177";
block_td_uid_14_63102522aba1a.header_color = "";
block_td_uid_14_63102522aba1a.ajax_pagination_infinite_stop = "";
block_td_uid_14_63102522aba1a.max_num_pages = "636";
tdBlocksArray.push(block_td_uid_14_63102522aba1a);
</script><div id=td_uid_14_63102522aba1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/razones-para-valorarlo-como-un-dia-historico/" rel="bookmark" class="td-image-wrap" title="Razones para valorarlo como “un día histórico”"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/SAN-RAFAEL-Día-histórico-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/SAN-RAFAEL-Día-histórico-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/SAN-RAFAEL-Día-histórico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Razones para valorarlo como “un día histórico”"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/razones-para-valorarlo-como-un-dia-historico/" rel="bookmark" title="Razones para valorarlo como “un día histórico”">Razones para valorarlo como “un día histórico”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/entrega-de-tablets-para-beneficiarios-de-potenciar-trabajo-y-asociacion-civil-grupo-elegir/" rel="bookmark" class="td-image-wrap" title="Entrega de tablets para beneficiarios de Potenciar Trabajo y Asociación Civil Grupo Elegir"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/ARANGUREN-Entrega-potenciar-trabajo-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/ARANGUREN-Entrega-potenciar-trabajo-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/ARANGUREN-Entrega-potenciar-trabajo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega de tablets para beneficiarios de Potenciar Trabajo y Asociación Civil Grupo Elegir"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/entrega-de-tablets-para-beneficiarios-de-potenciar-trabajo-y-asociacion-civil-grupo-elegir/" rel="bookmark" title="Entrega de tablets para beneficiarios de Potenciar Trabajo y Asociación Civil Grupo Elegir">Entrega de tablets para beneficiarios de Potenciar Trabajo y Asociación Civil&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/encuentro-de-intendentes-y-presidentes-comunales-de-la-region-centro/" rel="bookmark" class="td-image-wrap" title="Encuentro de Intendentes y Presidentes comunales de la región Centro"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/RAMIREZ-Región-Centro-Reunión-intendente-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/RAMIREZ-Región-Centro-Reunión-intendente-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/RAMIREZ-Región-Centro-Reunión-intendente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentro de Intendentes y Presidentes comunales de la región Centro"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/encuentro-de-intendentes-y-presidentes-comunales-de-la-region-centro/" rel="bookmark" title="Encuentro de Intendentes y Presidentes comunales de la región Centro">Encuentro de Intendentes y Presidentes comunales de la región Centro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/siembran-futuro-en-ramirez/" rel="bookmark" class="td-image-wrap" title="Siembran futuro en Ramírez"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/RAMIREZ-Siembran-futuro-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/RAMIREZ-Siembran-futuro-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/RAMIREZ-Siembran-futuro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siembran futuro en Ramírez"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/siembran-futuro-en-ramirez/" rel="bookmark" title="Siembran futuro en Ramírez">Siembran futuro en Ramírez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/54-estudiantes-reciben-becas-de-la-municipalidad/" rel="bookmark" class="td-image-wrap" title="54 estudiantes reciben becas de la Municipalidad"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/becas_22-218x150.jpeg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/becas_22-218x150.jpeg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/becas_22-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="54 estudiantes reciben becas de la Municipalidad"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/54-estudiantes-reciben-becas-de-la-municipalidad/" rel="bookmark" title="54 estudiantes reciben becas de la Municipalidad">54 estudiantes reciben becas de la Municipalidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_63102522aba1a" data-td_block_id="td_uid_14_63102522aba1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_63102522aba1a" data-td_block_id="td_uid_14_63102522aba1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="https://solnoticias.com.ar/category/necrologicas/">Necrológicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63085"><a href="https://solnoticias.com.ar/category/rse/">RSE</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://solnoticias.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-64750" class="post-64750 post type-post status-publish format-standard has-post-thumbnail hentry category-crespo category-ultimas-noticias tag-avicultura-fiesta tag-dia-del-inmigrante" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://solnoticias.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Crespo" class="entry-crumb" href="https://solnoticias.com.ar/category/crespo/">Crespo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Crespo celebra el Día del Inmigrante en el Parque del Lago</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://solnoticias.com.ar/category/crespo/">Crespo</a></li><li class="entry-category"><a  href="https://solnoticias.com.ar/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Crespo celebra el Día del Inmigrante en el Parque del Lago</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://solnoticias.com.ar/author/monicaleiva/">Redacción</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T20:43:28+00:00" >31 agosto 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-64750">23</span></div>                                <div class="td-post-comments"><a href="https://solnoticias.com.ar/crespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://solnoticias.com.ar/crespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsolnoticias.com.ar%2Fcrespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crespo+celebra+el+D%C3%ADa+del+Inmigrante+en+el+Parque+del+Lago&url=https%3A%2F%2Fsolnoticias.com.ar%2Fcrespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://solnoticias.com.ar/crespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://solnoticias.com.ar/crespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago/&amp;media=https://solnoticias.com.ar/wp-content/uploads/2022/08/lago2.jpg&description=Crespo+celebra+el+D%C3%ADa+del+Inmigrante+en+el+Parque+del+Lago">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Crespo celebra el Día del Inmigrante en el Parque del Lago %0A%0A https://solnoticias.com.ar/crespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://solnoticias.com.ar/wp-content/uploads/2022/08/lago2.jpg" data-caption=""><img width="300" height="168" class="entry-thumb td-modal-image" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/lago2.jpg" alt="" title="lago2"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_16_63102522b4b36_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><table style="width:100%" style="border-color:#ffffff;">
<tr>
<td style="width:50%"><a href="http://feller.com.ar" target="_blank"><img src="https://solnoticias.com.ar/wp-content/uploads/2021/01/FELLER-banner-300x600.gif" width="320"/></a></td>
<td width="10"></td>
<td style="width:50%"><img src="https://solnoticias.com.ar/wp-content/uploads/2021/05/Publicidad-animada-Spreafico-Equipamientos.gif" width="320"/><br /><br /><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="https://solnoticias.com.ar/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></td>
</tr>
</table></div><p><strong>La actividad está enmarcada en Domingos en el Lago como una propuesta que reúne a las familias de la ciudad y alrededores. Se presentarán varias academias de danzas y otros artistas que van a engalanar la tarde del domingo</strong></p>
<p>El domingo 4 a partir de las 16:30 se invita a la comunidad a participar de la celebración por el Día del Inmigrante en el Parque del Lago.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_15_63102522b4903_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><div class="td-disable-phone"><img src="https://solnoticias.com.ar/wp-content/uploads/2020/07/gareis-matafuegos-696x112.jpg" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="https://solnoticias.com.ar/wp-content/uploads/2020/07/meier-sandra-800x128.gif" width="696"/></div>
<br />

<div class="td-visible-phone"><a href="https://www.facebook.com/AMuProSalud" target="_blank"><img src="https://solnoticias.com.ar/wp-content/uploads/2021/10/amupro-2021-700x517.jpg" width="696"/></a></div>

<div class="td-visible-desktop"><a href="https://www.facebook.com/AMuProSalud" target="_blank"><img src="https://solnoticias.com.ar/wp-content/uploads/2021/10/amupro-2021-720x90.jpg" width="696"/></a></div></div><p>En el escenario del Lago se presentarán el Taller de danzas folcóricas de Imefaa, All Uso Nostro, Academia de danzas españolas, Academia Kamar, Grupo Coreográfico Alemán Edelweiss, Luz Salazar y el Quinteto de Acordeones.</p>
<p><strong>SOLNoticias</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_17_63102522b4cec_rand td_block_template_1"><!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/7263'></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://solnoticias.com.ar/tag/avicultura-fiesta/">Crespo</a></li><li><a href="https://solnoticias.com.ar/tag/dia-del-inmigrante/">Día del Inmigrante</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://solnoticias.com.ar/author/monicaleiva/">Redacción</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2022-08-31T20:43:28+00:00"><meta itemprop="dateModified" content="2022-08-31T20:43:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://solnoticias.com.ar/crespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://solnoticias.com.ar/wp-content/uploads/2020/06/sol-medios-logo-header.png"></span><meta itemprop="name" content="SOL Noticias"></span><meta itemprop="headline " content="Crespo celebra el Día del Inmigrante en el Parque del Lago"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://solnoticias.com.ar/wp-content/uploads/2022/08/lago2.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="168"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_63102522b5637_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_63102522b5637" ><script>var block_td_uid_18_63102522b5637 = new tdBlock();
block_td_uid_18_63102522b5637.id = "td_uid_18_63102522b5637";
block_td_uid_18_63102522b5637.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_18_63102522b5637_rand","td_column_number":3,"live_filter_cur_post_id":64750,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_63102522b5637_rand","tdc_css_class_style":"td_uid_18_63102522b5637_rand_style"}';
block_td_uid_18_63102522b5637.td_column_number = "3";
block_td_uid_18_63102522b5637.block_type = "td_block_related_posts";
block_td_uid_18_63102522b5637.post_count = "3";
block_td_uid_18_63102522b5637.found_posts = "3159";
block_td_uid_18_63102522b5637.header_color = "";
block_td_uid_18_63102522b5637.ajax_pagination_infinite_stop = "";
block_td_uid_18_63102522b5637.max_num_pages = "1053";
tdBlocksArray.push(block_td_uid_18_63102522b5637);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_19_63102522b8229" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_63102522b5637" href="#">Artículo relacionados</a><a id="td_uid_20_63102522b822d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_63102522b5637" href="#">Más del autor</a></h4><div id=td_uid_18_63102522b5637 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/identificaron-a-dos-hombres-por-el-robo-de-una-bateria-de-camion/" rel="bookmark" class="td-image-wrap" title="Identificaron a dos hombres por el robo de una bateria de camión"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/bateria-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/bateria-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/bateria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Identificaron a dos hombres por el robo de una bateria de camión"/></a></div>                <a href="https://solnoticias.com.ar/category/crespo/" class="td-post-category">Crespo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/identificaron-a-dos-hombres-por-el-robo-de-una-bateria-de-camion/" rel="bookmark" title="Identificaron a dos hombres por el robo de una bateria de camión">Identificaron a dos hombres por el robo de una bateria de camión</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/crespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago/" rel="bookmark" class="td-image-wrap" title="Crespo celebra el Día del Inmigrante en el Parque del Lago"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/lago2-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/lago2-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/lago2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crespo celebra el Día del Inmigrante en el Parque del Lago"/></a></div>                <a href="https://solnoticias.com.ar/category/crespo/" class="td-post-category">Crespo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/crespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago/" rel="bookmark" title="Crespo celebra el Día del Inmigrante en el Parque del Lago">Crespo celebra el Día del Inmigrante en el Parque del Lago</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/bomberos-intervino-en-forma-preventiva-por-una-rotura-de-cano-de-gas/" rel="bookmark" class="td-image-wrap" title="Bomberos intervino en forma preventiva por una rotura de caño de gas"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/08/IMG-20191122-WA0032-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/08/IMG-20191122-WA0032-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/08/IMG-20191122-WA0032-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bomberos intervino en forma preventiva por una rotura de caño de gas"/></a></div>                <a href="https://solnoticias.com.ar/category/crespo/" class="td-post-category">Crespo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/bomberos-intervino-en-forma-preventiva-por-una-rotura-de-cano-de-gas/" rel="bookmark" title="Bomberos intervino en forma preventiva por una rotura de caño de gas">Bomberos intervino en forma preventiva por una rotura de caño de gas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_63102522b5637" data-td_block_id="td_uid_18_63102522b5637"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_63102522b5637" data-td_block_id="td_uid_18_63102522b5637"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/crespo-celebra-el-dia-del-inmigrante-en-el-parque-del-lago/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://solnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='64750' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-left:12px">
<!-- Agency Orquidea - 300 x 250 -->
<script src='//tags.orquideassp.com/tag/7264'></script>
</div></div>
		</aside><aside class="td_block_template_1 widget widget_simple_facebook_page_feed_widget"><h4 class="block-title"><span>FACEBOOK</span></h4><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.7.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/solmedios" data-width="320" data-height="500" data-tabs="timeline" data-hide-cover="1" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-left:2px">
<!-- Agency Orquidea - 320 x 50 -->
<script src='//tags.orquideassp.com/tag/7267'></script>
</div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-left:12px">
<!-- Agency Orquidea - 300 x 600 -->
<script src='//tags.orquideassp.com/tag/7265'></script>
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://solnoticias.com.ar/"><img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/+YLaKbaIXZL0xYTMx" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 63102522bb095
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<div class="td-container"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f72c72550f1e766165b3835f2/c038f22029e8d46541e584d01.js");</script></div><script type="text/javascript">function RadioEnVivo() {
    window.open("http://sol1079.com/solradio/index.html","SOLEnVivo","width=356,height=480,top=50,left=50");
}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/solnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/wp-carousel-free/public/js/slick.min.js?ver=2.4.9'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/wp-carousel-free/public/js/wp-carousel-free-public.min.js?ver=2.4.9'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/solnoticias.com.ar\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.24'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.24'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.24' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[64750]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://solnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://solnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>