<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Conductor chocó su auto contra una alcantarilla y volcó sobre un camino vecinal | SOL Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://solnoticias.com.ar/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito.jpg" /><link rel="icon" type="image/png" href="https://solnoticias.com.ar/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Feed" href="https://solnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; RSS de los comentarios" href="https://solnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Conductor chocó su auto contra una alcantarilla y volcó sobre un camino vecinal RSS de los comentarios" href="https://solnoticias.com.ar/conductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/solnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.23"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='https://solnoticias.com.ar/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://solnoticias.com.ar/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://solnoticias.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='topbar-css'  href='https://solnoticias.com.ar/wp-content/plugins/top-bar/inc/../css/topbar_style.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://solnoticias.com.ar/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://solnoticias.com.ar/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://solnoticias.com.ar/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.4.4' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://solnoticias.com.ar/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://solnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://solnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://solnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/solnoticias.com.ar";
var ihc_ajax_url = "https:\/\/solnoticias.com.ar\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://solnoticias.com.ar/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpbr_settings = {"fixed":"notfixed","user_who":"notloggedin","guests_or_users":"all","message":"Click aqu\u00ed para activar las notificaciones y recibir las noticias en tu escritorio.","status":"inactive","yn_button":"button","color":"#ffd202","button_text":"ACTIVAR","button_url":"","button_behavior":"samewindow","is_admin_bar":"no","detect_sticky":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/top-bar/inc/../js/tpbr_front.min.js?ver=4.7.23'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-168013299-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["solnoticias.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-168013299-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel='https://api.w.org/' href='https://solnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://solnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://solnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El STJ revisará el fallo que anuló la absolución del exintendente Robles' href='https://solnoticias.com.ar/el-stj-revisara-el-fallo-que-anulo-la-absolucion-del-exintendente-robles/' />
<link rel='next' title='Alumnos de 5º año se reunirán en plaza Sarmiento por el Día de la Donación de Órganos' href='https://solnoticias.com.ar/alumnos-de-5o-ano-se-reuniran-en-plaza-sarmiento-por-el-dia-de-la-donacion-de-organos/' />
<meta name="generator" content="WordPress 4.7.23" />
<link rel="canonical" href="https://solnoticias.com.ar/conductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal/" />
<link rel='shortlink' href='https://solnoticias.com.ar/?p=61370' />
<link rel="alternate" type="application/json+oembed" href="https://solnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsolnoticias.com.ar%2Fconductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://solnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsolnoticias.com.ar%2Fconductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.71.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://solnoticias.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8a3baeb0-bf95-48d1-8284-6b90a78b7fd4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "solnoticias";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Sol Medios desea mostrarte notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede darse de baja en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "http://sol1079.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click en permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1041288267082577" crossorigin="anonymous"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168013299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168013299-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://solnoticias.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://solnoticias.com.ar/category/policiales/",
                                "name": "Policiales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://solnoticias.com.ar/conductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal/",
                                "name": "Conductor chocó su auto contra una alcantarilla y volcó sobre un camino..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://solnoticias.com.ar/wp-content/uploads/2021/11/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3_.png" sizes="32x32" />
<link rel="icon" href="https://solnoticias.com.ar/wp-content/uploads/2021/11/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3_.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://solnoticias.com.ar/wp-content/uploads/2021/11/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3_.png" />
<meta name="msapplication-TileImage" content="https://solnoticias.com.ar/wp-content/uploads/2021/11/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3_.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}

.ultimo-momento .td-trending-now-title{
//visibility:hidden;
}

.ultimo-momento .td-next-prev-wrap{
visibility:hidden;
}

.ultimo-momento .td-module-title a{
color:#ffffff;
}


.ultimo-momento .td-trending-now-wrapper{
background-color:#ba422a;
}

.td_block_image_box .td-small-image .td-custom-image a{
 height:80px;
}		</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-61370 single-format-standard conductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/+YLaKbaIXZL0xYTMx" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="https://solnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Crespo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://solnoticias.com.ar/category/crespo/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="https://solnoticias.com.ar/category/crespo/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41"><a href="/?cat=15">Provinciales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://solnoticias.com.ar/category/provinciales/covid/">Covid</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://solnoticias.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6257"><a href="https://solnoticias.com.ar/category/politicas/">Políticas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://solnoticias.com.ar/category/politicas/editoriales/">Editoriales</a></li>
</ul>
</li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://solnoticias.com.ar/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://solnoticias.com.ar/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://solnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="https://solnoticias.com.ar/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="https://solnoticias.com.ar/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="https://solnoticias.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="https://solnoticias.com.ar/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="https://solnoticias.com.ar/category/politicas/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://solnoticias.com.ar/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/+YLaKbaIXZL0xYTMx" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://solnoticias.com.ar/">
                <img src="https://solnoticias.com.ar/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
                <span class="td-visual-hidden">SOL Noticias</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_62943c41eb20b_rand td_block_template_1"><a href="#" onclick="RadioEnVivo();"><img src="https://solnoticias.com.ar/wp-content/uploads/2021/01/sol-radio-header.png" border="0" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://solnoticias.com.ar/">
            <img src="https://solnoticias.com.ar/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://solnoticias.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Crespo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62943c41ebee8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_62943c41ebee8" ><script>var block_td_uid_2_62943c41ebee8 = new tdBlock();
block_td_uid_2_62943c41ebee8.id = "td_uid_2_62943c41ebee8";
block_td_uid_2_62943c41ebee8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_62943c41ebee8_rand","tdc_css_class":"td_uid_2_62943c41ebee8_rand","tdc_css_class_style":"td_uid_2_62943c41ebee8_rand_style"}';
block_td_uid_2_62943c41ebee8.td_column_number = "3";
block_td_uid_2_62943c41ebee8.block_type = "td_block_mega_menu";
block_td_uid_2_62943c41ebee8.post_count = "4";
block_td_uid_2_62943c41ebee8.found_posts = "3440";
block_td_uid_2_62943c41ebee8.header_color = "";
block_td_uid_2_62943c41ebee8.ajax_pagination_infinite_stop = "";
block_td_uid_2_62943c41ebee8.max_num_pages = "860";
tdBlocksArray.push(block_td_uid_2_62943c41ebee8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_62943c41ebee8" id="td_uid_3_62943c41ef98a" data-td_block_id="td_uid_2_62943c41ebee8" data-td_filter_value="" href="https://solnoticias.com.ar/category/crespo/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_62943c41ebee8"  id="td_uid_4_62943c41ef9be" data-td_block_id="td_uid_2_62943c41ebee8" data-td_filter_value="2669" href="https://solnoticias.com.ar/category/crespo/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_2_62943c41ebee8"  id="td_uid_5_62943c41ef9f1" data-td_block_id="td_uid_2_62943c41ebee8" data-td_filter_value="2668" href="https://solnoticias.com.ar/category/crespo/hcd/">HCD</a></div></div><div id=td_uid_2_62943c41ebee8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/alumnos-de-5o-ano-se-reuniran-en-plaza-sarmiento-por-el-dia-de-la-donacion-de-organos/" rel="bookmark" class="td-image-wrap" title="Alumnos de 5º año se reunirán en plaza Sarmiento por el Día de la Donación de Órganos"><img width="218" height="135" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/organos-218x135.jpg" alt="" title="Alumnos de 5º año se reunirán en plaza Sarmiento por el Día de la Donación de Órganos"/></a></div>                <a href="https://solnoticias.com.ar/category/crespo/" class="td-post-category">Crespo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/alumnos-de-5o-ano-se-reuniran-en-plaza-sarmiento-por-el-dia-de-la-donacion-de-organos/" rel="bookmark" title="Alumnos de 5º año se reunirán en plaza Sarmiento por el Día de la Donación de Órganos">Alumnos de 5º año se reunirán en plaza Sarmiento por el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/el-stj-revisara-el-fallo-que-anulo-la-absolucion-del-exintendente-robles/" rel="bookmark" class="td-image-wrap" title="El STJ revisará el fallo que anuló la absolución del exintendente Robles"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/robles5-641x500-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/robles5-641x500-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/robles5-641x500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El STJ revisará el fallo que anuló la absolución del exintendente Robles"/></a></div>                <a href="https://solnoticias.com.ar/category/crespo/" class="td-post-category">Crespo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/el-stj-revisara-el-fallo-que-anulo-la-absolucion-del-exintendente-robles/" rel="bookmark" title="El STJ revisará el fallo que anuló la absolución del exintendente Robles">El STJ revisará el fallo que anuló la absolución del exintendente&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/ofrecen-formacion-profesional-gratuita-de-electricidad-industrial/" rel="bookmark" class="td-image-wrap" title="Ofrecen formación profesional gratuita de electricidad industrial"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/curso-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/curso-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/curso-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ofrecen formación profesional gratuita de electricidad industrial"/></a></div>                <a href="https://solnoticias.com.ar/category/crespo/" class="td-post-category">Crespo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/ofrecen-formacion-profesional-gratuita-de-electricidad-industrial/" rel="bookmark" title="Ofrecen formación profesional gratuita de electricidad industrial">Ofrecen formación profesional gratuita de electricidad industrial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/una-moto-quedo-danada-tras-chocar-contra-un-utiliario/" rel="bookmark" class="td-image-wrap" title="Una moto quedó dañada tras chocar contra un utiliario"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/moto2-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/moto2-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/moto2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una moto quedó dañada tras chocar contra un utiliario"/></a></div>                <a href="https://solnoticias.com.ar/category/crespo/" class="td-post-category">Crespo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/una-moto-quedo-danada-tras-chocar-contra-un-utiliario/" rel="bookmark" title="Una moto quedó dañada tras chocar contra un utiliario">Una moto quedó dañada tras chocar contra un utiliario</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62943c41ebee8" data-td_block_id="td_uid_2_62943c41ebee8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62943c41ebee8" data-td_block_id="td_uid_2_62943c41ebee8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_62943c41f1a66_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_62943c41f1a66" ><script>var block_td_uid_6_62943c41f1a66 = new tdBlock();
block_td_uid_6_62943c41f1a66.id = "td_uid_6_62943c41f1a66";
block_td_uid_6_62943c41f1a66.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_62943c41f1a66_rand","tdc_css_class":"td_uid_6_62943c41f1a66_rand","tdc_css_class_style":"td_uid_6_62943c41f1a66_rand_style"}';
block_td_uid_6_62943c41f1a66.td_column_number = "3";
block_td_uid_6_62943c41f1a66.block_type = "td_block_mega_menu";
block_td_uid_6_62943c41f1a66.post_count = "4";
block_td_uid_6_62943c41f1a66.found_posts = "1930";
block_td_uid_6_62943c41f1a66.header_color = "";
block_td_uid_6_62943c41f1a66.ajax_pagination_infinite_stop = "";
block_td_uid_6_62943c41f1a66.max_num_pages = "483";
tdBlocksArray.push(block_td_uid_6_62943c41f1a66);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_62943c41f1a66" id="td_uid_7_62943c41f3eae" data-td_block_id="td_uid_6_62943c41f1a66" data-td_filter_value="" href="https://solnoticias.com.ar/category/provinciales/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_62943c41f1a66"  id="td_uid_8_62943c41f3ee0" data-td_block_id="td_uid_6_62943c41f1a66" data-td_filter_value="4181" href="https://solnoticias.com.ar/category/provinciales/covid/">Covid</a></div></div><div id=td_uid_6_62943c41f1a66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/lista-marcha-blanca-se-impuso-en-elecciones-de-agmer-para-directorio-de-iosper/" rel="bookmark" class="td-image-wrap" title="Lista Marcha Blanca se impuso en elecciones de AGMER para directorio de Iosper"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/04/agmer-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/04/agmer-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/04/agmer-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lista Marcha Blanca se impuso en elecciones de AGMER para directorio de Iosper"/></a></div>                <a href="https://solnoticias.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/lista-marcha-blanca-se-impuso-en-elecciones-de-agmer-para-directorio-de-iosper/" rel="bookmark" title="Lista Marcha Blanca se impuso en elecciones de AGMER para directorio de Iosper">Lista Marcha Blanca se impuso en elecciones de AGMER para directorio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/entre-rios-celebrara-el-dia-de-los-jardines-de-infantes/" rel="bookmark" class="td-image-wrap" title="Entre Ríos celebrará el Día de los Jardines de Infantes"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/infantes-218x150.jpeg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/infantes-218x150.jpeg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/infantes-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre Ríos celebrará el Día de los Jardines de Infantes"/></a></div>                <a href="https://solnoticias.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/entre-rios-celebrara-el-dia-de-los-jardines-de-infantes/" rel="bookmark" title="Entre Ríos celebrará el Día de los Jardines de Infantes">Entre Ríos celebrará el Día de los Jardines de Infantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/alerta-por-tormentas-lluvias-continuarian-durante-la-noche-y-todo-el-miercoles/" rel="bookmark" class="td-image-wrap" title="Alerta por tormentas: lluvias continuarían durante la noche y todo el miércoles"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/02/lluvias-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/02/lluvias-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/02/lluvias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alerta por tormentas: lluvias continuarían durante la noche y todo el miércoles"/></a></div>                <a href="https://solnoticias.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/alerta-por-tormentas-lluvias-continuarian-durante-la-noche-y-todo-el-miercoles/" rel="bookmark" title="Alerta por tormentas: lluvias continuarían durante la noche y todo el miércoles">Alerta por tormentas: lluvias continuarían durante la noche y todo el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/el-pingo-se-suma-a-las-localidades-con-sistema-de-videovigilancia/" rel="bookmark" class="td-image-wrap" title="El Pingo se suma a las localidades con sistema de videovigilancia"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/pingo4-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/pingo4-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/pingo4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Pingo se suma a las localidades con sistema de videovigilancia"/></a></div>                <a href="https://solnoticias.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/el-pingo-se-suma-a-las-localidades-con-sistema-de-videovigilancia/" rel="bookmark" title="El Pingo se suma a las localidades con sistema de videovigilancia">El Pingo se suma a las localidades con sistema de videovigilancia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_62943c41f1a66" data-td_block_id="td_uid_6_62943c41f1a66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_62943c41f1a66" data-td_block_id="td_uid_6_62943c41f1a66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_62943c42019a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_62943c42019a6" ><script>var block_td_uid_9_62943c42019a6 = new tdBlock();
block_td_uid_9_62943c42019a6.id = "td_uid_9_62943c42019a6";
block_td_uid_9_62943c42019a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_62943c42019a6_rand","tdc_css_class":"td_uid_9_62943c42019a6_rand","tdc_css_class_style":"td_uid_9_62943c42019a6_rand_style"}';
block_td_uid_9_62943c42019a6.td_column_number = "3";
block_td_uid_9_62943c42019a6.block_type = "td_block_mega_menu";
block_td_uid_9_62943c42019a6.post_count = "5";
block_td_uid_9_62943c42019a6.found_posts = "2712";
block_td_uid_9_62943c42019a6.header_color = "";
block_td_uid_9_62943c42019a6.ajax_pagination_infinite_stop = "";
block_td_uid_9_62943c42019a6.max_num_pages = "543";
tdBlocksArray.push(block_td_uid_9_62943c42019a6);
</script><div id=td_uid_9_62943c42019a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/61347-2/" rel="bookmark" class="td-image-wrap" title="AGENDA CARGADA PARA EL VOLEIBOL CRESPENSE"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/11edf1ee-7cc5-4336-922d-61f78cc3ef51-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/11edf1ee-7cc5-4336-922d-61f78cc3ef51-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/11edf1ee-7cc5-4336-922d-61f78cc3ef51-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AGENDA CARGADA PARA EL VOLEIBOL CRESPENSE"/></a></div>                <a href="https://solnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/61347-2/" rel="bookmark" title="AGENDA CARGADA PARA EL VOLEIBOL CRESPENSE">AGENDA CARGADA PARA EL VOLEIBOL CRESPENSE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/crespenses-en-la-copa-nacional-de-clubes-en-mar-del-plata/" rel="bookmark" class="td-image-wrap" title="CRESPENSES EN LA COPA NACIONAL DE CLUBES EN MAR DEL PLATA"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/0650b4a1-3c1f-4a9b-ad92-0bbfe7e75136-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/0650b4a1-3c1f-4a9b-ad92-0bbfe7e75136-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/0650b4a1-3c1f-4a9b-ad92-0bbfe7e75136-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CRESPENSES EN LA COPA NACIONAL DE CLUBES EN MAR DEL PLATA"/></a></div>                <a href="https://solnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/crespenses-en-la-copa-nacional-de-clubes-en-mar-del-plata/" rel="bookmark" title="CRESPENSES EN LA COPA NACIONAL DE CLUBES EN MAR DEL PLATA">CRESPENSES EN LA COPA NACIONAL DE CLUBES EN MAR DEL PLATA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/planifican-agenda-deportiva-ramirense/" rel="bookmark" class="td-image-wrap" title="Planifican agenda deportiva ramirense"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/RAMIREZ-Agenda-deportiva-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/RAMIREZ-Agenda-deportiva-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/RAMIREZ-Agenda-deportiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Planifican agenda deportiva ramirense"/></a></div>                <a href="https://solnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/planifican-agenda-deportiva-ramirense/" rel="bookmark" title="Planifican agenda deportiva ramirense">Planifican agenda deportiva ramirense</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/juegos-evita-aranguren-dijo-presente/" rel="bookmark" class="td-image-wrap" title="Juegos Evita: Aranguren dijo presente"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/ARANGUREN-Juegos-Evita-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/ARANGUREN-Juegos-Evita-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/ARANGUREN-Juegos-Evita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juegos Evita: Aranguren dijo presente"/></a></div>                <a href="https://solnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/juegos-evita-aranguren-dijo-presente/" rel="bookmark" title="Juegos Evita: Aranguren dijo presente">Juegos Evita: Aranguren dijo presente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/noche-de-viernes-con-boxeo-en-la-radio/" rel="bookmark" class="td-image-wrap" title="Noche de viernes con boxeo en la radio"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/boxeo-web-ok-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/boxeo-web-ok-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/boxeo-web-ok-100x70.jpg 100w, https://solnoticias.com.ar/wp-content/uploads/2022/05/boxeo-web-ok-356x245.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noche de viernes con boxeo en la radio"/></a></div>                <a href="https://solnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/noche-de-viernes-con-boxeo-en-la-radio/" rel="bookmark" title="Noche de viernes con boxeo en la radio">Noche de viernes con boxeo en la radio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_62943c42019a6" data-td_block_id="td_uid_9_62943c42019a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_62943c42019a6" data-td_block_id="td_uid_9_62943c42019a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-112"><a href="https://solnoticias.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_62943c420690e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_62943c420690e" ><script>var block_td_uid_10_62943c420690e = new tdBlock();
block_td_uid_10_62943c420690e.id = "td_uid_10_62943c420690e";
block_td_uid_10_62943c420690e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_62943c420690e_rand","tdc_css_class":"td_uid_10_62943c420690e_rand","tdc_css_class_style":"td_uid_10_62943c420690e_rand_style"}';
block_td_uid_10_62943c420690e.td_column_number = "3";
block_td_uid_10_62943c420690e.block_type = "td_block_mega_menu";
block_td_uid_10_62943c420690e.post_count = "5";
block_td_uid_10_62943c420690e.found_posts = "1316";
block_td_uid_10_62943c420690e.header_color = "";
block_td_uid_10_62943c420690e.ajax_pagination_infinite_stop = "";
block_td_uid_10_62943c420690e.max_num_pages = "264";
tdBlocksArray.push(block_td_uid_10_62943c420690e);
</script><div id=td_uid_10_62943c420690e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/camioneta-choco-contra-un-vacuno-en-ruta-32/" rel="bookmark" class="td-image-wrap" title="Camioneta chocó contra un vacuno en Ruta 32"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/acc3-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/acc3-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/acc3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camioneta chocó contra un vacuno en Ruta 32"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/camioneta-choco-contra-un-vacuno-en-ruta-32/" rel="bookmark" title="Camioneta chocó contra un vacuno en Ruta 32">Camioneta chocó contra un vacuno en Ruta 32</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/conductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal/" rel="bookmark" class="td-image-wrap" title="Conductor chocó su auto contra una alcantarilla y volcó sobre un camino vecinal"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conductor chocó su auto contra una alcantarilla y volcó sobre un camino vecinal"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/conductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal/" rel="bookmark" title="Conductor chocó su auto contra una alcantarilla y volcó sobre un camino vecinal">Conductor chocó su auto contra una alcantarilla y volcó sobre un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/empleada-del-cge-allanada-por-integrar-banda-de-narcomenudeo/" rel="bookmark" class="td-image-wrap" title="Empleada del CGE allanada por integrar banda de narcomenudeo"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/cge-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/cge-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/cge-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empleada del CGE allanada por integrar banda de narcomenudeo"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/empleada-del-cge-allanada-por-integrar-banda-de-narcomenudeo/" rel="bookmark" title="Empleada del CGE allanada por integrar banda de narcomenudeo">Empleada del CGE allanada por integrar banda de narcomenudeo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/dos-personas-quedaron-detenidas-por-robo-a-corralon-municipal/" rel="bookmark" class="td-image-wrap" title="Dos personas quedaron detenidas por robo a corralón municipal"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/villa3-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/villa3-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/villa3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos personas quedaron detenidas por robo a corralón municipal"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/dos-personas-quedaron-detenidas-por-robo-a-corralon-municipal/" rel="bookmark" title="Dos personas quedaron detenidas por robo a corralón municipal">Dos personas quedaron detenidas por robo a corralón municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/confirman-la-causa-de-muerte-de-maria-victoria-loza/" rel="bookmark" class="td-image-wrap" title="Confirman la causa de muerte de María Victoria Loza"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/loza6-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/loza6-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/loza6-300x205.png 300w, https://solnoticias.com.ar/wp-content/uploads/2022/05/loza6-100x70.png 100w, https://solnoticias.com.ar/wp-content/uploads/2022/05/loza6-615x420.png 615w, https://solnoticias.com.ar/wp-content/uploads/2022/05/loza6.png 634w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confirman la causa de muerte de María Victoria Loza"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/confirman-la-causa-de-muerte-de-maria-victoria-loza/" rel="bookmark" title="Confirman la causa de muerte de María Victoria Loza">Confirman la causa de muerte de María Victoria Loza</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_62943c420690e" data-td_block_id="td_uid_10_62943c420690e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_62943c420690e" data-td_block_id="td_uid_10_62943c420690e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="https://solnoticias.com.ar/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_62943c420aa05_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_62943c420aa05" ><script>var block_td_uid_11_62943c420aa05 = new tdBlock();
block_td_uid_11_62943c420aa05.id = "td_uid_11_62943c420aa05";
block_td_uid_11_62943c420aa05.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_62943c420aa05_rand","tdc_css_class":"td_uid_11_62943c420aa05_rand","tdc_css_class_style":"td_uid_11_62943c420aa05_rand_style"}';
block_td_uid_11_62943c420aa05.td_column_number = "3";
block_td_uid_11_62943c420aa05.block_type = "td_block_mega_menu";
block_td_uid_11_62943c420aa05.post_count = "4";
block_td_uid_11_62943c420aa05.found_posts = "1992";
block_td_uid_11_62943c420aa05.header_color = "";
block_td_uid_11_62943c420aa05.ajax_pagination_infinite_stop = "";
block_td_uid_11_62943c420aa05.max_num_pages = "498";
tdBlocksArray.push(block_td_uid_11_62943c420aa05);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_62943c420aa05" id="td_uid_12_62943c420ce38" data-td_block_id="td_uid_11_62943c420aa05" data-td_filter_value="" href="https://solnoticias.com.ar/category/politicas/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_62943c420aa05"  id="td_uid_13_62943c420ce6d" data-td_block_id="td_uid_11_62943c420aa05" data-td_filter_value="24" href="https://solnoticias.com.ar/category/politicas/editoriales/">Editoriales</a></div></div><div id=td_uid_11_62943c420aa05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/jury-a-goyeneche-autoconvocados-pidieron-la-restitucion/" rel="bookmark" class="td-image-wrap" title="Jury a Goyeneche: autoconvocados pidieron la restitución"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/fiscal-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/fiscal-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/fiscal-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jury a Goyeneche: autoconvocados pidieron la restitución"/></a></div>                <a href="https://solnoticias.com.ar/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/jury-a-goyeneche-autoconvocados-pidieron-la-restitucion/" rel="bookmark" title="Jury a Goyeneche: autoconvocados pidieron la restitución">Jury a Goyeneche: autoconvocados pidieron la restitución</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/ganancias-el-nuevo-piso-sera-de-280-792-y-el-medio-aguinaldo-no-tributara/" rel="bookmark" class="td-image-wrap" title="Ganancias: el nuevo piso será de $280.792 y el medio aguinaldo no tributará"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/ganancias-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/ganancias-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/ganancias-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ganancias: el nuevo piso será de $280.792 y el medio aguinaldo no tributará"/></a></div>                <a href="https://solnoticias.com.ar/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/ganancias-el-nuevo-piso-sera-de-280-792-y-el-medio-aguinaldo-no-tributara/" rel="bookmark" title="Ganancias: el nuevo piso será de $280.792 y el medio aguinaldo no tributará">Ganancias: el nuevo piso será de $280.792 y el medio aguinaldo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/los-tiros-libres-de-jhonny-villarruel-940/" rel="bookmark" class="td-image-wrap" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/03/WhatsApp-Image-2017-10-09-at-12.05.02-PM-696x522-218x150.jpeg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/03/WhatsApp-Image-2017-10-09-at-12.05.02-PM-696x522-218x150.jpeg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/03/WhatsApp-Image-2017-10-09-at-12.05.02-PM-696x522-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"/></a></div>                <a href="https://solnoticias.com.ar/category/politicas/editoriales/" class="td-post-category">Editoriales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/los-tiros-libres-de-jhonny-villarruel-940/" rel="bookmark" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL">LOS TIROS LIBRES DE JHONNY VILLARRUEL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/el-poder-judicial-de-entre-rios-es-independiente-incorruptible-y-transparente/" rel="bookmark" class="td-image-wrap" title="“El Poder Judicial de Entre Ríos es independiente, incorruptible y transparente”"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/medina-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/medina-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/medina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“El Poder Judicial de Entre Ríos es independiente, incorruptible y transparente”"/></a></div>                <a href="https://solnoticias.com.ar/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/el-poder-judicial-de-entre-rios-es-independiente-incorruptible-y-transparente/" rel="bookmark" title="“El Poder Judicial de Entre Ríos es independiente, incorruptible y transparente”">“El Poder Judicial de Entre Ríos es independiente, incorruptible y transparente”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_62943c420aa05" data-td_block_id="td_uid_11_62943c420aa05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_62943c420aa05" data-td_block_id="td_uid_11_62943c420aa05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-272"><a href="https://solnoticias.com.ar/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_62943c420ebbe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_62943c420ebbe" ><script>var block_td_uid_14_62943c420ebbe = new tdBlock();
block_td_uid_14_62943c420ebbe.id = "td_uid_14_62943c420ebbe";
block_td_uid_14_62943c420ebbe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_62943c420ebbe_rand","tdc_css_class":"td_uid_14_62943c420ebbe_rand","tdc_css_class_style":"td_uid_14_62943c420ebbe_rand_style"}';
block_td_uid_14_62943c420ebbe.td_column_number = "3";
block_td_uid_14_62943c420ebbe.block_type = "td_block_mega_menu";
block_td_uid_14_62943c420ebbe.post_count = "5";
block_td_uid_14_62943c420ebbe.found_posts = "2876";
block_td_uid_14_62943c420ebbe.header_color = "";
block_td_uid_14_62943c420ebbe.ajax_pagination_infinite_stop = "";
block_td_uid_14_62943c420ebbe.max_num_pages = "576";
tdBlocksArray.push(block_td_uid_14_62943c420ebbe);
</script><div id=td_uid_14_62943c420ebbe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/eeat-las-delicias-multiples-premios-y-campeonatos-en-nogoya/" rel="bookmark" class="td-image-wrap" title="EEAT Las Delicias: múltiples premios y campeonatos en Nogoyá"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/EEAT-Las-Delicias-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/EEAT-Las-Delicias-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/EEAT-Las-Delicias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EEAT Las Delicias: múltiples premios y campeonatos en Nogoyá"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/eeat-las-delicias-multiples-premios-y-campeonatos-en-nogoya/" rel="bookmark" title="EEAT Las Delicias: múltiples premios y campeonatos en Nogoyá">EEAT Las Delicias: múltiples premios y campeonatos en Nogoyá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/firmaron-contrato-de-obra-para-el-dragado-del-puerto-diamante/" rel="bookmark" class="td-image-wrap" title="Firmaron contrato de obra para el dragado del Puerto Diamante"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/DIAMANTE-Puerto-1-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/DIAMANTE-Puerto-1-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/DIAMANTE-Puerto-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firmaron contrato de obra para el dragado del Puerto Diamante"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/firmaron-contrato-de-obra-para-el-dragado-del-puerto-diamante/" rel="bookmark" title="Firmaron contrato de obra para el dragado del Puerto Diamante">Firmaron contrato de obra para el dragado del Puerto Diamante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/formalizaron-nombramientos-para-el-registro-civil-de-valle-maria/" rel="bookmark" class="td-image-wrap" title="Formalizaron nombramientos para el Registro Civil de Valle María"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/VALLE-MARIA-Nombramientos-Registro-Civil-218x150.jpeg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/VALLE-MARIA-Nombramientos-Registro-Civil-218x150.jpeg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/VALLE-MARIA-Nombramientos-Registro-Civil-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Formalizaron nombramientos para el Registro Civil de Valle María"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/formalizaron-nombramientos-para-el-registro-civil-de-valle-maria/" rel="bookmark" title="Formalizaron nombramientos para el Registro Civil de Valle María">Formalizaron nombramientos para el Registro Civil de Valle María</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/ya-se-palpita-el-primer-encuentro-de-muralistas-de-entre-rios-en-aranguren/" rel="bookmark" class="td-image-wrap" title="Ya se palpita el Primer Encuentro de Muralistas de Entre Ríos en Aranguren"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/1653649456jpg-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/1653649456jpg-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/1653649456jpg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya se palpita el Primer Encuentro de Muralistas de Entre Ríos en Aranguren"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/ya-se-palpita-el-primer-encuentro-de-muralistas-de-entre-rios-en-aranguren/" rel="bookmark" title="Ya se palpita el Primer Encuentro de Muralistas de Entre Ríos en Aranguren">Ya se palpita el Primer Encuentro de Muralistas de Entre Ríos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/san-rafael-capacitados-de-cara-a-la-temporada-de-invierno/" rel="bookmark" class="td-image-wrap" title="San Rafael: capacitados de cara a la temporada de invierno"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/1653419057jpg-1536x1024-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/1653419057jpg-1536x1024-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/1653419057jpg-1536x1024-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="San Rafael: capacitados de cara a la temporada de invierno"/></a></div>                <a href="https://solnoticias.com.ar/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/san-rafael-capacitados-de-cara-a-la-temporada-de-invierno/" rel="bookmark" title="San Rafael: capacitados de cara a la temporada de invierno">San Rafael: capacitados de cara a la temporada de invierno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_62943c420ebbe" data-td_block_id="td_uid_14_62943c420ebbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_62943c420ebbe" data-td_block_id="td_uid_14_62943c420ebbe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="https://solnoticias.com.ar/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://solnoticias.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-61370" class="post-61370 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-ultimas-noticias tag-cerrito tag-vuelco" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://solnoticias.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Policiales" class="entry-crumb" href="https://solnoticias.com.ar/category/policiales/">Policiales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Conductor chocó su auto contra una alcantarilla y volcó sobre un camino...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://solnoticias.com.ar/category/policiales/">Policiales</a></li><li class="entry-category"><a  href="https://solnoticias.com.ar/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Conductor chocó su auto contra una alcantarilla y volcó sobre un camino vecinal</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://solnoticias.com.ar/author/monicaleiva/">Redacción</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-29T19:13:32+00:00" >29 mayo 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-61370">358</span></div>                                <div class="td-post-comments"><a href="https://solnoticias.com.ar/conductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://solnoticias.com.ar/conductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsolnoticias.com.ar%2Fconductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Conductor+choc%C3%B3+su+auto+contra+una+alcantarilla+y+volc%C3%B3+sobre+un+camino+vecinal&url=https%3A%2F%2Fsolnoticias.com.ar%2Fconductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://solnoticias.com.ar/conductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://solnoticias.com.ar/conductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal/&amp;media=https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito.jpg&description=Conductor+choc%C3%B3+su+auto+contra+una+alcantarilla+y+volc%C3%B3+sobre+un+camino+vecinal">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Conductor chocó su auto contra una alcantarilla y volcó sobre un camino vecinal %0A%0A https://solnoticias.com.ar/conductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito-696x392.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito-696x392.jpg 696w, https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito-300x169.jpg 300w, https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito-768x432.jpg 768w, https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito-747x420.jpg 747w, https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="cerrito"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_16_62943c421658b_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><table style="width:100%" style="border-color:#ffffff;">
<tr>
<td style="width:50%"><a href="http://feller.com.ar" target="_blank"><img src="https://solnoticias.com.ar/wp-content/uploads/2021/01/FELLER-banner-300x600.gif" width="320"/></a></td>
<td width="10"></td>
<td style="width:50%"><img src="https://solnoticias.com.ar/wp-content/uploads/2021/05/Publicidad-animada-Spreafico-Equipamientos.gif" width="320"/><br /><br /><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="https://solnoticias.com.ar/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></td>
</tr>
</table></div><p><strong>El VW Vogaye terminó volcado con las cuatro ruedas del rodado hacia arriba en un camino vecinal que va hacia Ruta Provincial 8, en Cerrito; ocurrió en la madrugada de este domingo. La mujer que iba como acompañante fue hospitalizada.</strong></p>
<p>Un hombre de 28 años conducía un vehículo Volkswagen Vogaye, acompañado por una mujer de 30 años, cuando por razones a establecer perdió el control del auto e impactó con una alcantarilla, para luego terminar volcado con las cuatro ruedas del rodado hacia arriba; ocurrió en la madrugada de este domingo en un camino vecinal que va hacia Ruta Provincial 8.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_15_62943c42163cf_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><div class="td-disable-phone"><img src="https://solnoticias.com.ar/wp-content/uploads/2020/07/gareis-matafuegos-696x112.jpg" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="https://solnoticias.com.ar/wp-content/uploads/2020/07/meier-sandra-800x128.gif" width="696"/></div>
<br />

<div class="td-visible-phone"><a href="https://www.facebook.com/AMuProSalud" target="_blank"><img src="https://solnoticias.com.ar/wp-content/uploads/2021/10/amupro-2021-700x517.jpg" width="696"/></a></div>

<div class="td-visible-desktop"><a href="https://www.facebook.com/AMuProSalud" target="_blank"><img src="https://solnoticias.com.ar/wp-content/uploads/2021/10/amupro-2021-720x90.jpg" width="696"/></a></div></div><p>Fuentes policiales de la comisaría de Cerrito confirmaron que el conductor resultó ileso, mientras que la mujer presentaba lesiones leves, por lo que debió ser trasladada por precaución al hospital de la localidad.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_17_62943c421670b_rand td_block_template_1"><!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/7263'></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://solnoticias.com.ar/tag/cerrito/">Cerrito</a></li><li><a href="https://solnoticias.com.ar/tag/vuelco/">vuelco</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://solnoticias.com.ar/author/monicaleiva/">Redacción</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2022-05-29T19:13:32+00:00"><meta itemprop="dateModified" content="2022-05-29T19:13:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://solnoticias.com.ar/conductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://solnoticias.com.ar/wp-content/uploads/2020/06/sol-medios-logo-header.png"></span><meta itemprop="name" content="SOL Noticias"></span><meta itemprop="headline " content="Conductor chocó su auto contra una alcantarilla y volcó sobre un camino vecinal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_62943c4216dbe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_62943c4216dbe" ><script>var block_td_uid_18_62943c4216dbe = new tdBlock();
block_td_uid_18_62943c4216dbe.id = "td_uid_18_62943c4216dbe";
block_td_uid_18_62943c4216dbe.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_18_62943c4216dbe_rand","td_column_number":3,"live_filter_cur_post_id":61370,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_62943c4216dbe_rand","tdc_css_class_style":"td_uid_18_62943c4216dbe_rand_style"}';
block_td_uid_18_62943c4216dbe.td_column_number = "3";
block_td_uid_18_62943c4216dbe.block_type = "td_block_related_posts";
block_td_uid_18_62943c4216dbe.post_count = "3";
block_td_uid_18_62943c4216dbe.found_posts = "195";
block_td_uid_18_62943c4216dbe.header_color = "";
block_td_uid_18_62943c4216dbe.ajax_pagination_infinite_stop = "";
block_td_uid_18_62943c4216dbe.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_18_62943c4216dbe);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_19_62943c4217b49" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_62943c4216dbe" href="#">Artículo relacionados</a><a id="td_uid_20_62943c4217b4d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_62943c4216dbe" href="#">Más del autor</a></h4><div id=td_uid_18_62943c4216dbe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/conductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal/" rel="bookmark" class="td-image-wrap" title="Conductor chocó su auto contra una alcantarilla y volcó sobre un camino vecinal"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/cerrito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conductor chocó su auto contra una alcantarilla y volcó sobre un camino vecinal"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/conductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal/" rel="bookmark" title="Conductor chocó su auto contra una alcantarilla y volcó sobre un camino vecinal">Conductor chocó su auto contra una alcantarilla y volcó sobre un camino vecinal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/dos-camiones-chocaron-uno-despisto-y-volco-su-acoplado-sobre-la-banquina/" rel="bookmark" class="td-image-wrap" title="Dos camiones chocaron: uno despistó y volcó su acoplado sobre la banquina"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/camion5-218x150.jpg" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/camion5-218x150.jpg 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/camion5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos camiones chocaron: uno despistó y volcó su acoplado sobre la banquina"/></a></div>                <a href="https://solnoticias.com.ar/category/crespo/" class="td-post-category">Crespo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/dos-camiones-chocaron-uno-despisto-y-volco-su-acoplado-sobre-la-banquina/" rel="bookmark" title="Dos camiones chocaron: uno despistó y volcó su acoplado sobre la banquina">Dos camiones chocaron: uno despistó y volcó su acoplado sobre la banquina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://solnoticias.com.ar/despiste-y-vuelco-de-un-utilitario-en-la-ruta-127/" rel="bookmark" class="td-image-wrap" title="Despiste y vuelco de un utilitario en la Ruta 127"><img width="218" height="150" class="entry-thumb" src="https://solnoticias.com.ar/wp-content/uploads/2022/05/pingo2-218x150.png" srcset="https://solnoticias.com.ar/wp-content/uploads/2022/05/pingo2-218x150.png 218w, https://solnoticias.com.ar/wp-content/uploads/2022/05/pingo2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Despiste y vuelco de un utilitario en la Ruta 127"/></a></div>                <a href="https://solnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://solnoticias.com.ar/despiste-y-vuelco-de-un-utilitario-en-la-ruta-127/" rel="bookmark" title="Despiste y vuelco de un utilitario en la Ruta 127">Despiste y vuelco de un utilitario en la Ruta 127</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_62943c4216dbe" data-td_block_id="td_uid_18_62943c4216dbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_62943c4216dbe" data-td_block_id="td_uid_18_62943c4216dbe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/conductor-choco-su-auto-contra-una-alcantarilla-y-volco-sobre-un-camino-vecinal/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://solnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='61370' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-left:12px">
<!-- Agency Orquidea - 300 x 250 -->
<script src='//tags.orquideassp.com/tag/7264'></script>
</div></div>
		</aside><aside class="td_block_template_1 widget widget_simple_facebook_page_feed_widget"><h4 class="block-title"><span>FACEBOOK</span></h4><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.7.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/solmedios" data-width="320" data-height="500" data-tabs="timeline" data-hide-cover="1" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-left:2px">
<!-- Agency Orquidea - 320 x 50 -->
<script src='//tags.orquideassp.com/tag/7267'></script>
</div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-left:12px">
<!-- Agency Orquidea - 300 x 600 -->
<script src='//tags.orquideassp.com/tag/7265'></script>
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://solnoticias.com.ar/"><img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/+YLaKbaIXZL0xYTMx" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 62943c421996e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<div class="td-container"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f72c72550f1e766165b3835f2/c038f22029e8d46541e584d01.js");</script></div><script type="text/javascript">function RadioEnVivo() {
    window.open("http://sol1079.com/solradio/index.html","SOLEnVivo","width=356,height=480,top=50,left=50");
}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/solnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/wp-carousel-free/public/js/slick.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/wp-carousel-free/public/js/wp-carousel-free-public.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/solnoticias.com.ar\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.23'></script>
<script type='text/javascript' src='https://solnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.23'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.23' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[61370]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://solnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://solnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>